BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 31.10.2001, 20:52     #1
chr.hager   chr.hager ist offline
Junior Profi
 

Threadersteller
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
abgefahrene reifen E46 coupe

hab heute bei meinem E46 von sommer auf winterreifen gewechselt.
wenn ich mir meine sommerreifen mal so ansehe, dann trifft mich ja
fast der schlag.die reifen der hinterachse sind im gegensatz zu den
reifen der vorderachse schon relativ abgefahren.ist ein unterschied
wie tag und nacht.dabei sind die reifen doch erst 6 monate alt und
vielleicht 8000km gelaufen.

an was kann sowas liegen ? eventuell ne falsch eingestellte
spur ? oder ist sowas normal beim E46 coupe ?
__________________
gruß
christoph
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 31.10.2001, 21:02     #2
toby   toby ist offline
Junior Guru
  Benutzerbild von toby
 
Registriert seit: 08/2001
Beiträge: 3.718
also das haengt stark von den reifen und auch der breite, sowie deiner fahrweise ab.... meine dunlop 2000 225er r16 haben hinten kaum die 15000 erlebt, die jetzigen dunlop 9000 255er r18 sehen nach 25000 noch wesentlich besser aus......

wenn du allerdings richtig weiche reifen hast, toyo, yokohama oder sowas in der art, kann das durchaus sein

gruss

toby
Userpage von toby
Mit Zitat antworten
Alt 31.10.2001, 21:03     #3
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 43.403

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Sehe ich als normal an.
Du hast hinten den Antrieb.

Bei meinem M haben die hinteren Reifen, obwohl sie ja breiter sind max 20' km gehalten dann waren sie total runter und vorne hatte ich noch 4-5mm

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!

Das BMW Cabrio ist eines jener sachlichen Transportmittel, das grundsätzlich offen, vollgetankt und mit dem Schlüssel im Zündschloß in der Garage stehen muß - für alle dringenden Fälle.
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 31.10.2001, 21:05     #4
chr.hager   chr.hager ist offline
Junior Profi
 

Threadersteller
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
ich hab die bridgestone potenza s-02 pp drauf.
ihr meint das ist völlig normal ? mh.irgendwie hab ich da schon so meine bedenken.
als man mir damals die tieferlegung einbaute...hat man etwas am sturz verstellt.könnte
es eventuell auch, vielleicht zum teil, daran liegen ?
__________________
gruß
christoph
Mit Zitat antworten
Alt 31.10.2001, 21:15     #5
toby   toby ist offline
Junior Guru
  Benutzerbild von toby
 
Registriert seit: 08/2001
Beiträge: 3.718
also die bridgestone sind auch superweich.. kann auch am sturz liegen, aber dann muessten die reifen ungleichmaessig abgefahren sein, innen mehr als aussen oder umgekehrt.....

gruss

toby
Userpage von toby
Mit Zitat antworten
Alt 31.10.2001, 21:19     #6
chr.hager   chr.hager ist offline
Junior Profi
 

Threadersteller
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
hab das noch nicht so genau angesehen, dass ich sagen könnte, ob die reifen innen bzw. außen mehr abgefahren sind.werd ich mir morgen nochmal zu gemüte führen.war nur vorhin ziemlich geschockt als ich das direkt auf den ersten blick sah, wie abgefahren die sind.

werd aber vielleicht trotzdem nochmal ne spurvermessung machen lassen.
__________________
gruß
christoph
Mit Zitat antworten
Alt 31.10.2001, 21:22     #7
GuidoE46   GuidoE46 ist offline
Freak
  Benutzerbild von GuidoE46
 
Registriert seit: 05/2001
Ort: D-5XXXX Köln
Beiträge: 662

Aktuelles Fahrzeug:
Z4 3.0i incl. Spass satt, Ford Focus C-Max 2.0 Ghia
Hallo!

Hast Du mal festgestellt, WIE die Reifen abgefahren sind? Solange die gleichmäßig über die ganze Lauffläche runter sind, dürfte vom Fahrwerk her alles in Ordnung sein.

Einseitig oder Mittig oder nur an den Flanken abgefahrene Reifen gäben mir dann schon zu denken.

Ich denke Mal, Einflüsse sind

- Luftdruck in den Reifen
- Einstellung des Fahrwerks (ab einer gewissen Reifengröße hat man hier natürlich eher Probleme)
- Fahrverhalten (IMHO der Haupteinfluß)
- Reifenfabrikat

8000km ist aber schon was wenig.

Gruß, Guido
Mit Zitat antworten
Alt 31.10.2001, 21:25     #8
toby   toby ist offline
Junior Guru
  Benutzerbild von toby
 
Registriert seit: 08/2001
Beiträge: 3.718
wobei ich die 8000 jetzt bei den bridgestone nicht so schlimm finde... kannst ja mal die restmillimeter messen, und mit der reifengroesse hier einstellen..... ca 4mm sollten aber normal sein.....

gruss

toby
Userpage von toby
Mit Zitat antworten
Alt 31.10.2001, 21:25     #9
chr.hager   chr.hager ist offline
Junior Profi
 

Threadersteller
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
auf den ersten blick würd ich sagen, dass die reifen recht gleichmäßig abgefahren sind.aber auf jeden fall werd ich mir die reifen morgen nochmal genauer ansehen.
luftdruck dürfte eigentlich auch stimmen.den hab ich immer regelmäßig gecheckt.tja.das reifenfabrikat...ist wie gesagt ein bridgestone potenza s-02 pp in 225/45/17.
von meinem fahrverhalten bin ich eigentlich der normale fahrer.gut.auch ich lasse manchmal die sau raus.aber das macht ja jeder
mich wundert es nur einwenig..mein vorheriges auto ... ein audi a3 turbo ... da sahen die reifen nach 30.000 km noch wie neu aus.und mit dem auto bin ich nicht gerade langsam unterwegs gewesen.
__________________
gruß
christoph
Mit Zitat antworten
Alt 31.10.2001, 21:34     #10
toby   toby ist offline
Junior Guru
  Benutzerbild von toby
 
Registriert seit: 08/2001
Beiträge: 3.718
hmmm.... liegt meiner meinung nach echt an den weichen bridgestone.. hatte vorher auch nen audi mit den s01, die waren auch superschnell fertig.... kann es sein, dass dein audi n allrad war?

gruss

toby
Userpage von toby
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:23 Uhr.