BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 28.10.2001, 09:09     #1
Stephan LB   Stephan LB ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2001
Ort: Ludwigsburg
Beiträge: 35

Aktuelles Fahrzeug:
M3 e46
Problem mit Tacho beim 328i E46

Hallo,hoffe jemand kann mir helfen.
Habe folgendes Problem : Bei ausgeschalteter Zündung
ist mein Tacho/Drehzahlmesser nicht bei 0 sondern bei
ca. 30/1500U/min.Natürlich stimmt beim fahren so auch nicht meine Geschwindigkeitsanzeige und Drehzahl.
Wer weiß Rat ????
Muß ich Tacho und so weiter austauschen ??
Oder kann man das irgendwie einstellen ??
Gruß Stephan

Könnte man daran auch erkennen ob am Tacho manipuliert wurde.??
Ich hab das Auto erst letzte Woche gekauft !!
Stephan

Geändert von Stephan LB (28.10.2001 um 12:25 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 28.10.2001, 10:54     #2
chr.hager   chr.hager ist offline
Junior Profi
 
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
ich würd mal sagen, damit solltest du mal schnell in die werkstatt fahren und das checken lassen.vielleicht ist das tachomodul defekt.
__________________
gruß
christoph
Mit Zitat antworten
Alt 28.10.2001, 12:27     #3
Stephan LB   Stephan LB ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2001
Ort: Ludwigsburg
Beiträge: 35

Aktuelles Fahrzeug:
M3 e46
Danke Christoph,
werde morgen mal bei der Werkstatt vorbeischauen.
Hoffentlich ist es nicht sehr teuer.
Gruß Stephan
Mit Zitat antworten
Alt 28.10.2001, 13:59     #4
chr.hager   chr.hager ist offline
Junior Profi
 
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
wie alt ist denn dein auto Stephan ?
ich denk mal, dass man dir das vielleicht auch noch auf garantie machen wird bzw. auf kulanz.
__________________
gruß
christoph
Mit Zitat antworten
Alt 28.10.2001, 14:24     #5
marco   marco ist offline
Profi
 
 
Registriert seit: 04/2001
Ort: D - Nürnberg
Beiträge: 1.886

Aktuelles Fahrzeug:
VW Touareg, E60 520i Limo, Arbeit F11 530xdT
Hi Stephan,
könnte auch sein, dass vielleicht eine Kriechspannung anliegt, die die beiden Instrumente auf diesem Niveau hält. Du könntest die Batterie einmal abklemmen und dann sehen, ob die Zeiger nach unten gehen. Wenn ja, liegt wahrscheinlich irgendwo ne Spannung an oder ein Kurzschluss, etc. (Wenn nicht, könntest du die Zeiger neu justieren, d.h. langsam nach links drehen, bis sie auf der Skalierung auf "0" stehen. Die Frage ist nur, wie sie sich von allein verstellen konnten... Diese Möglichkeit würde ich jedoch erst nach einem Besuch bei BMW in Betracht ziehen; vielleicht können die ja über den Fehlerspeicher etwas auslesen)

Hast Du eigentlich mal den Test gemacht?? Du weißt schon, Kilometerrückstellknopf drücken und Zündung ein, damit alle Zeiger in Endstellung fahren... Wie verhält es sich da???

gruss
marco
Mit Zitat antworten
Alt 28.10.2001, 15:06     #6
Stephan LB   Stephan LB ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2001
Ort: Ludwigsburg
Beiträge: 35

Aktuelles Fahrzeug:
M3 e46
Hallo Marco,
vielen Dank für Deine Hilfe.
Ich hab den Test gemacht - bei mir passiert dann folgendes:
Es erscheint Lese danach eine Zahl : _48841 __1
Mein aktueller Kilometerstand ist (abgelesen) 75530 KM.
Was soll ich davon halten ??
Besten Dank im voraus
Stephan
Mit Zitat antworten
Alt 28.10.2001, 15:17     #7
chr.hager   chr.hager ist offline
Junior Profi
 
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
ich tippe da immer noch auf einen defekt des tachomoduls ... das ist nicht so sonderlich teuer ... dürfte preislich so um die 400 DM teilepreis liegen.
__________________
gruß
christoph
Mit Zitat antworten
Alt 28.10.2001, 15:35     #8
Stephan LB   Stephan LB ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2001
Ort: Ludwigsburg
Beiträge: 35

Aktuelles Fahrzeug:
M3 e46
Hallo Christoff,
hoffe auch,daß es nur das Tachomodul ist.
Hoffentlich stimmt die Kilometerangabe!!
Auto ist Bj.3/99 angebebener Kilometerstand
75500 KM ??
Gruß Stephan
Mit Zitat antworten
Alt 28.10.2001, 16:50     #9
chr.hager   chr.hager ist offline
Junior Profi
 
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
wieso biste dir bei dem kilometerstand nicht sicher ? haste das auto gebraucht gekauft ?
__________________
gruß
christoph
Mit Zitat antworten
Alt 28.10.2001, 17:07     #10
Stephan LB   Stephan LB ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2001
Ort: Ludwigsburg
Beiträge: 35

Aktuelles Fahrzeug:
M3 e46
Ja,habe das Auto gebraucht gekauft.
Hab vorhin mal die Batterie abgeklemmt.
Bei abgeklemmter Batterie haben sich die Zeiger nicht bewegt.
Aber beim anklemmen sind die dann auf 50KM/1800U/min hochgegangen.
Wenn ich noch ein paar mal an und abklemme stehen die Zeiger sicher bei 200!!
Ist schon komisch, bin gespannt was morgen die Werkstatt sagt.
Stephan
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:54 Uhr.