BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 25.07.2001, 17:01     #11
mc_rg   mc_rg ist offline
Registrierter Benutzer
 
Registriert seit: 07/2001
Ort: A-3300 Amstetten
Beiträge: 106

Aktuelles Fahrzeug:
325i E36

AM 421 CJ
Also mit der Bergründung man hat da jetzt was geändert damit man sich nicht mehr verkühlen kann haben die mechaniker von deinr Werkstatt schon recht verkühlt bist du sicher nicht!
Aber in Deiner Werkstatt sind sicher nicht alle gesund den bei deiner Klimaanlage da stimmt was gröberes nicht!
Würde an deiner Stelle echt die Werkstatt wechseln!

http://www.bmw-treff.de/userpages/mc_rg.htm

Grüsse aus Österreich

------------------
mc_rg
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 25.07.2001, 17:35     #12
FranzM3   FranzM3 ist offline
Freak
  Benutzerbild von FranzM3

Threadersteller
 
Registriert seit: 06/2001
Ort: D-94078 Freyung
Beiträge: 520

Aktuelles Fahrzeug:
BMW E46 320d Touring 06/2004

FRG
Hallo,

danke erstmal für das rege Interesse.
Also man kann über das Bedienteil alle 5 Temperaturfühler abrufen. Die Innentemp stammt auch vom Bedienteil (der im Bedienteil eingebaute Lüfter ist auch o. k.).
Die Temp aus der mittleren Düse stimmt genau mit der der Wärmetauscher überein (mit einem geeichten Digitalthermometer gemessen). Was mich stutzig macht ist, dass zwischen Verdampfer und Wärmetauscher immer eine Differenz von mindestens 5°C ist (außer bei Klima auf aus).
Außerdem macht laut Bedienteil (laut Anzeige) die Frischluftklappe sofort auf 20% zu, sobald man die Klima einschaltet. Das heißt, die Luftausströmgeschwindigkeit aus der mittleren Düse ist bei ausgeschalteter Klima und Gebläse auf max 6,4m/s und bei eingeschalteter Klima 6,0m/s.
Seitens BMW kann mir keiner sagen, warum die Frischluftklappe bei eingeschalteter Klima auf 20% zu macht...
Ich werde trotz Abratens zweier BMW-Werkstätten nächste Woche die Klima neu programmieren lassen. Schlechter als jetzt kann es sowieso nicht werden :-)

Gruß
Franz
Mit Zitat antworten
Alt 25.07.2001, 19:07     #13
funhop   funhop ist offline
Junior Mitglied
 
 
Registriert seit: 06/2001
Ort: Mainz
Beiträge: 31
Hi Franz,
würde gerne mal meine Werte Posten, da meine Klima völlig OK ist, habe aber leider das Prob.,daß ich nirgend finde wie man das abfragt!!!! Habe schon die Suche benutzt aber ich finde nichts.

Wenn mir jemand sagt wie das geht probiere ich es gerne mal und poste die Werte

------------------
MEIN Schnuckelche
www.bmw-treff.de/userpages/Funhop.html
Mit Zitat antworten
Alt 26.07.2001, 05:53     #14
FranzM3   FranzM3 ist offline
Freak
  Benutzerbild von FranzM3

Threadersteller
 
Registriert seit: 06/2001
Ort: D-94078 Freyung
Beiträge: 520

Aktuelles Fahrzeug:
BMW E46 320d Touring 06/2004

FRG
@funhop,

in die versteckten Funktionen kommst du entweder durch gleichzeitiges Drücken von "Defrost" und "Auto" oder "Heckscheibenheizung" und "Auto".
Vielleicht musst du es ein paar Mal probieren bis du reinkommst.
Mit Gebläse + und - kannst du die verschiedenen Werte durchschalten.
Raus kommst du nur mit Zündung auf aus.

Servus
Franz
Mit Zitat antworten
Alt 26.07.2001, 23:14     #15
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.037

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
@Franz:Also irgendetwas stimmt an deiner Schilderung nicht! Bei Auslasstemperaturen von 0-6° und max. Gebläse kommst du nicht unter 29° nach 30Min. Fahrt? Das kann nur angehen, wenn der Fahrzeuginnenraum durch stundenlange Sonneneinstrahlung ca. 50° heiss war.Und du fährst in Klimaautomatikmode.Kann es angehen, dass es deine erste Klima ist und das Auto neu ist- für dich? Bei meiner ersten Klimaautomatik war ich auch überrascht wie lange die erforderliche Zeit war bis die eingestellte Temp annähernd erreicht wurde.Ist übrigens bei allen Wagen so.Ganz wichtig ist dabei die Zugfreiheit.Sehr gut war mein E39. Die VW/Audi climatronic bläst zu stark.
Servus Reinhard
Mit Zitat antworten
Alt 27.07.2001, 08:41     #16
FranzM3   FranzM3 ist offline
Freak
  Benutzerbild von FranzM3

Threadersteller
 
Registriert seit: 06/2001
Ort: D-94078 Freyung
Beiträge: 520

Aktuelles Fahrzeug:
BMW E46 320d Touring 06/2004

FRG
@holsteiner
du hast Recht. Das ist mein erster mit Klima. Auch steht er im Betrieb den ganzen Tag in der Sonne. Letztens bin ich nach der Arbeit nicht gleich nach Hause gefahren, sondern eine viel längere Strecke.
Auch da schaffte es die Klima nicht, den Innenraum auf ein erträgliches Maß herunter zu kühlen. Im Gegenteil, die Sonne heizte den Innenraum noch weiter auf. Bei meinem kannst du kostenlos in die Sauna ;-)

Gruß
Franz
Mit Zitat antworten
Alt 27.07.2001, 20:31     #17
Michi   Michi ist offline
Freak
 
 
Registriert seit: 07/2001
Ort: D-22XXX Hamburg
Beiträge: 509

Aktuelles Fahrzeug:
E30 318is , E36 M3 3.2

HH-OO-1
@Franz,

Wenn zu viel Kälteöl im System ist , ist die Kühleistung vermindert
da das Kältemittel nicht mehr komplett im Verdampfer verdampfen kann.

Das kann z.b.bei einem nicht fachgerechtem Wechsel des Kompressors passieren.Vorgeschrieben sind z.b. für den Nippondenso Kompressor
120+/-20 ccm³ Kälteol.Beim Tausch des Verdampfers soll mann ca. 40ccm³
nachfüllen , vieleicht haben sie bei dir zuviel reingegossen.Habe zum Glück einen Klimaheini gefunden der sich sehr gut mit BMW auskennt,und sehr auskunftsfreudig war.

Falls du noch ein paar Mark investieren kannst,würd ich sagen absaugen neu befüllen mit der richtigen Menge Kälteöl.Problem beim absaugen verbleibt immer eine kleine Menge Öl im System, weiß jetzt nicht mehr was der Klimadoc dazu gesagt hatte.


@ALL
Ach es zwei versionen der Klimaauto. Bei der älteren ist die
Statusabfrage (Defrost und Auto) möglich, bei den neuen nicht , jedenfalls funktioniert die kombination Defrost und Auto nicht !
Zur Unterscheidung :
-neue version wenn mann AUTO drückt leuchten im Display links neben den Balken der Schriftzug Auto & LED am AUTO-taster.
-alte version nach drücken von AUTO leuchten nur die grüne LED am AUTO-taster.

Oder kennt jemand die Tastenkombination um die Statusabfrage bei der neuen Version zu aktivieren, habe schon wild an den Tasten rumgefuchtelt ohne Erfolg.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:36 Uhr.