BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 21.10.2001, 19:40     #1
mischa   mischa ist offline
Senior Mitglied
  Benutzerbild von mischa

Threadersteller
 
Registriert seit: 09/2001
Ort: D-85521 Ottobrunn
Beiträge: 171

Aktuelles Fahrzeug:
EvoVIII, C55 AMG

M-H299
Eml

Nen Abend alle zusammen,

Bin grad gemütlich Landstraße gefahren, als auf einmal die DSC, die Bremsenwarn-, und
die EML-Lampe angingen . Das gleiche ist mir neulich bei ca. 140 auf der Autobahn passiert.
Auto zieht danach nicht mehr (meinem Gefühl nach!) Wenn ich den Motor abstell und wieder
anlass bleiben die Lampen ganz normal aus.

Hat irgendjemand ne ahnung was das sein kann???
Bzw. was ich dagegen tun kann?!

Nen schönen, (warnlampenfreien)
Abend noch.....

Mischa
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 21.10.2001, 20:28     #2
Cabrio 330ci   Cabrio 330ci ist offline
Senior Mitglied
 
 
Registriert seit: 09/2001
Ort: D-22XXX Hamburg
Beiträge: 122

Aktuelles Fahrzeug:
BMW 330ci Cabrio 08/2001
Hi!
War das nicht die Notsteuerung/Notprogramm für den Motor??? Guck mal in die Bedienungsanleitung.
__________________
Gruß,

Alex.
Mit Zitat antworten
Alt 21.10.2001, 20:33     #3
chr.hager   chr.hager ist offline
Junior Profi
 
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
@mischa

denke mal nicht, dass es das notprogramm war...denn dann hätten bestimmt nicht die lampen des EML, DSC und der bremsenwarnung eingeschaltet ... sondern eher das "motorensymbol".vielleicht wars ja nur ein wackelkontakt ... würd an deiner stelle mal in die werkstatt fahren und den fehlerspeicher des autos mal auslesen lassen.
__________________
gruß
christoph
Mit Zitat antworten
Alt 21.10.2001, 21:25     #4
GhOsT   GhOsT ist offline
Junior Freak
  Benutzerbild von GhOsT
 
Registriert seit: 06/2001
Ort: D-87700 Memmingen
Beiträge: 303

Aktuelles Fahrzeug:
BMW E36 M3 3.2L SMG ... BMW E31 CSI 5,6L

MM-K-34
Hi,

Schau mal ob die Batterie-Pole richtig angezogen sind, wenn Unterspannung auftaucht was dadurch passieren kann gehen die Lampen unteranderem auch an.

Beim Händler per DIS den Fehlerspeicher auslesen bringt auf jedem Fall klarheit ...

Cu GhOsT
Mit Zitat antworten
Alt 22.10.2001, 16:55     #5
chr.hager   chr.hager ist offline
Junior Profi
 
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
glaub nicht,dass es an den batteriepolen liegt ... ich denk, wenn dann eher mal an nen wackelkontakt....vielleicht im kombiinstrument.
klarheit wird dir letztlich nur das auslesen des fehlerspeichers bringen.
__________________
gruß
christoph
Mit Zitat antworten
Alt 23.10.2001, 08:20     #6
mischa   mischa ist offline
Senior Mitglied
  Benutzerbild von mischa

Threadersteller
 
Registriert seit: 09/2001
Ort: D-85521 Ottobrunn
Beiträge: 171

Aktuelles Fahrzeug:
EvoVIII, C55 AMG

M-H299
Guten Morgen,

War gestern in der Früh bei BMW. Zitat: "Da muss wohl irgendwas kaputt sein".
Soweit war ich auch schon.....
Haben mir gesagt das würde jetzt zu lange dauern um darauf zu warten. Hab am kommenden
Montag nen Termin. Bin ja mal gespannt.

Die Batteriepole sinds schonmal nicht, hab ich grad nachgeschaut.
Ich meld mich wenns was neues gibt.

Schönen Tag noch,
Mischa.

EDIT: Also. Heut früh brav zum Händler gefahren wg. meinem Termin.
Das ganze hat schonmal so angefangen: "Leihwagen? Müssten
wir jetzt extra einen bestellen." Naja. Bin ja flexibel.
Um Halb vier dann der Anruf: "Ist die Drosselklappe. Kommt bei dem Modell
schon mal vor." (Dacht ich mir. Ist ja auch mein Auto, da kommt sowas
aus Prinzip vor )
"Wir haben das Teil aber noch nicht bekommen....."

FAZIT: Morgen 2. Urlaubstag, und wieder pünktlich um 9 bei BMW.....

schönen Abend,
Mischa.

Geändert von mischa (29.10.2001 um 19:48 Uhr)
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 06:25 Uhr.