BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 21.10.2001, 11:36     #1
taissel   taissel ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 09/2001
Ort: L-4065 Esch-sur-Alzette
Beiträge: 328

Aktuelles Fahrzeug:
Z3 QP 3.0

11973
Heizregeler defekt

Hallo hab ein kleines Problem das ich schon laenger hab aber jetzt erst nervt.
Also wenn ich meinen Heizregler von 1 auf 2 drehe ist der Effekt gleich null das heist es kommt nicht mehr Luft.
Das nervt tierisch da Stufe 1 nicht warm genug wird (zuwenig Luft) und Stufe zu laut ist und einfach zuviel Luft liefert (nur zu gebrauchen wenns arschkalt im Wagen ist aber dafuer gibts ja noch die 4te Stufe).
Ich geh mal davon aus dass der Widerstand am Heizungsregler kaputt ist. Hab das Buch "Jetzt helf ich mir selbst" (das vom E30 war tausendmal besser) und da steht auch was darueber dass der in der Naehe des Microfilters sein soll. Ich hab aber eben nicht genau gepeilt wo er genau zu finden ist.
Hat vieleicht schon einmal einer den gewechselt oder weis wies geht. Wenn ja was soll das Teil kosten und welche nummer hat das Teil
Mein Auto: 328 Coupe vom September 95.
5 letzte Nummern vom Chassis 37959
__________________
MFG Taissel

There are no Strangers here, only people that havent met before.

Und hier mein Baby
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 21.10.2001, 12:05     #2
Ali Knoe   Ali Knoe ist offline
Junior Profi
  Benutzerbild von Ali Knoe
 
Registriert seit: 06/2001
Ort: München
Beiträge: 1.221

Aktuelles Fahrzeug:
318ti Compact E36, 325i E30 VFL Cabrio

M - S ****
Tagchen,

hast Du schonmal die Microfilter gewechselt? Bei mir kam die ganze Zeit auf Stufe 3 und 4 zu wenig Luft. Jetzt, nachdem ich die Microfilter gewechselt habe, hat sich das Problem gelöst.

MfG, Swen.
Mit Zitat antworten
Alt 21.10.2001, 14:00     #3
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
@taissel

Du meinst doch sicherlich Dein Lüftungsregler. Oder?
Dann würd ich auch erst éinmal den Microfilter wechseln. Ich muß meinen alle 15000 km wechseln, da ich in einer Ländlichen Gegend wohne. (lauter Sandstraßen)

Gruß Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Alt 22.10.2001, 13:00     #4
taissel   taissel ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 09/2001
Ort: L-4065 Esch-sur-Alzette
Beiträge: 328

Aktuelles Fahrzeug:
Z3 QP 3.0

11973
@all
Microfiter ist gewechselt es ist der Regelwiderstand der 2ten Stufe.
Diese 4 Widerstaende kann mann irgendwo in der Naehe des Mikrofilters ausbauen weiss aber noch nicht genau wo der ist
__________________
MFG Taissel

There are no Strangers here, only people that havent met before.

Und hier mein Baby
Mit Zitat antworten
Alt 22.10.2001, 13:05     #5
Phil   Phil ist offline
Junior Profi
  Benutzerbild von Phil
 
Registriert seit: 06/2001
Ort: I am from Austria
Beiträge: 1.434

Aktuelles Fahrzeug:
318iS Coupé E36, 320i Limo E36

W-2****S
gut das das mal wer postet.

ich habe nämlich auch das problem das es keine änderung der luftmenge von 1 auf 2 gibt.
ps. wo finde ich diesen Microfilter?

phil
__________________
userpage eröffnet
Mit Zitat antworten
Alt 22.10.2001, 13:25     #6
taissel   taissel ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 09/2001
Ort: L-4065 Esch-sur-Alzette
Beiträge: 328

Aktuelles Fahrzeug:
Z3 QP 3.0

11973
@Phil
Hier findest du alles was du brauchst
http://www.bosch.de/aa/de/produkte/f...df/Bmw-e36.pdf
__________________
MFG Taissel

There are no Strangers here, only people that havent met before.

Und hier mein Baby
Mit Zitat antworten
Alt 22.10.2001, 13:40     #7
Phil   Phil ist offline
Junior Profi
  Benutzerbild von Phil
 
Registriert seit: 06/2001
Ort: I am from Austria
Beiträge: 1.434

Aktuelles Fahrzeug:
318iS Coupé E36, 320i Limo E36

W-2****S
und wenn der getauscht ist dann sollte das wieder funktionieren.?
__________________
userpage eröffnet
Mit Zitat antworten
Alt 22.10.2001, 14:02     #8
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
@ Phil

Eigentlich müßte das dann funktionieren. War bei mir auch so.

@ Taissel

Mein Beileid. Ich habe hier so ein Buch... "Nach dem Ausbau des Handschuhfachs können an der rechten Seite des Heizgerätes die Gebläse-Vorwiederstände aus der Einbauöffnung des Heizgerätes herausgenommen werden." Die Wiederstände findest Du dann links über dem Microfilter, gegenüber der Klemmleiste. Ist einfach quer nach links reingeschoben.

Woher weißt Du das die kaputt sind, wenn Du die noch nicht mal durchgemessen hast? Könnte ja auch der Drehregler sein. Oder?

Gruß Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Alt 22.10.2001, 18:22     #9
taissel   taissel ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 09/2001
Ort: L-4065 Esch-sur-Alzette
Beiträge: 328

Aktuelles Fahrzeug:
Z3 QP 3.0

11973
@dnico320
Na ganz einfach weil ich den Drehregler gegen nen anderen von nem Kumpel ausgetauscht habe und dort hats gefunzt
__________________
MFG Taissel

There are no Strangers here, only people that havent met before.

Und hier mein Baby
Mit Zitat antworten
Alt 22.10.2001, 18:57     #10
Cabrio 330ci   Cabrio 330ci ist offline
Senior Mitglied
 
 
Registriert seit: 09/2001
Ort: D-22XXX Hamburg
Beiträge: 122

Aktuelles Fahrzeug:
BMW 330ci Cabrio 08/2001
Hi!
Haste Klimaautomatik?? Wenn ja, dann weiterlesen:
Meistens ist die Leistungsstufe vom Gebläse defekt (war bei meinem alten 328er ca. 1mal im Jahr!). Das Teil kostet ca. 110,00 DM und ist meist von Beru-made in France. Das Teil findest Du links von der Mittelkonsole. Dazu einfach die Fußraumverkleidung unter dem Lenrad demontieren. Der Leistungswiderstand wird mit zwei Sechskantschrauben gehalten (oberhalb vom Gaspedel Richtung Lüftungskanal, 5 oder 6-poliger Stecker drauf, ziemlich dicke Kabel). Das Teil sieht im ausgebauten Zustand aus wie ein Igel aus Gußeisen.

Viel Spaß dabei.
__________________
Gruß,

Alex.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:10 Uhr.