BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 19.10.2001, 17:16     #1
PleXXX   PleXXX ist offline
Junior Profi
  Benutzerbild von PleXXX

Threadersteller
 
Registriert seit: 06/2001
Ort: 88239 Wangen
Beiträge: 1.184

Aktuelles Fahrzeug:
e46 330iT SMG Bj:10/2004 / RC36

RV-MR ...
Klimaautomatik bleibt dunkel ...

Servus ...

seit heute bleibt meine Klimaautmatik nach dem Starten des Autos dunkel. Nachdem ich so ca. 6km gefahren bin läuft sie an und alles ist gut. Dann hab ich nochmal abgestellt und wie angemacht => Klima lief gleich. Ein paar Stunden gewartet und dann wars wieder dasselbe. Klima bleibt dunkel und erst nach längerer Zeit kam sie wieder. Als ich dann das Auto in die Garage gestellt habe (mein freundlicher BMW-Dealer hatte schon zu) hat er dann 2mal links geblinkt (obwohl ich gar nicht an den Blinker gekommen bin), ich war auf jeden Fall sehr erschrocken.

Verabschiedet sich da meine Klimaautomatiksteuerung oder kann das auch nur ein Wackelkontakt sein ?


Markus
Userpage von PleXXX
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 19.10.2001, 18:48     #2
Cabrio 330ci   Cabrio 330ci ist offline
Senior Mitglied
 
 
Registriert seit: 09/2001
Ort: D-22XXX Hamburg
Beiträge: 122

Aktuelles Fahrzeug:
BMW 330ci Cabrio 08/2001
Hi!
War bei meinem E36 328i auch so oder ähnlich. Draufhauen hilft, aber tut auf Dauer weh.
BMW wollte mir das Teil immer für ca. 900,00 Silberlinge verkaufen.
ACHTUNG: GIBTS AUCH ALS AT-TEIL FÜR ca. 320,00!
Mußte nur die Frontblende und die Tasten (evtl. auch Lüfter) umbauen auf das Neuteil (~4 Schrauben) setzen.

Nachlöten, Hitzezufuhr bringt nichts, die Platine ist kompl. in Lötlack gehüllt.
Liegt meistens im Bereich des Anschlußsteckers.

Mit den Blinkern: kann mir nur vorstellen, das Dein Auto versucht mit Dir zu sprechen
.
__________________
Gruß,

Alex.
Mit Zitat antworten
Alt 19.10.2001, 18:49     #3
chr.hager   chr.hager ist offline
Junior Profi
 
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
könnte natürlich sein,dass du nen wackelkontakt drin hast.an deiner stelle würd ich
mit dem auto aber mal zum händler fahren und den fehlerspeicher des wagens
auslesen lassen.in der regel sollte sich hier dann ein fehler ausfindig machen lassen.
__________________
gruß
christoph
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:39 Uhr.