BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.10.2001, 18:33     #1
Vmax222   Vmax222 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 240

Aktuelles Fahrzeug:
325i E90
318Ti Startproblem nach Autowäsche

Hallo,

hab meine 318Ti am Wochenende einen Wagenwäsche gegönnt.
Als ich dann am nächsten Morgen den Wagen gestartet habe, ist er wahnsinnig schnell angesprungen (nicht normal), dann aber ziemlich unrund gelaufen. Erst nach ca. 20 - 30 Sekunden ist er sauber gelaufen.

Ich hatte das Problem letzten Winter schon. Da ist es auch immer aufgetreten, wenn es deutliche Minusgrade hatte. Und natürlich bei der Wagenwäschen.

Den ganzen Sommer über hatte ich das Problem nicht.

Was kann das sein? Meine Vermutung ist mittlerweile, daß irgendwo Wasser an die Elektrik kommt, aber wo.
Direkt nach dem Waschen, als ich in die Garage bin, hatte ich das Problem nicht.

War letzten Winter deshalb schon des öfteren in der Werkstatt. Diese hat zwar auf Kulanz am Motor was gemacht (Ventile oder Hydro) hat aber anscheinend nichts gebracht.

Kann es an dem fehlenden Microfilter liegen, welchen ich ausgebaut habe, wegen besserer Luftzufuhr.

Bin für jeden Tip dankbar
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.10.2001, 18:51     #2
chr.hager   chr.hager ist offline
Junior Profi
 
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
ich denk mal, dass vielleicht einige tropfen wasser in empfindliche teile des motors gelaufen sind.vielleicht sind die zundkerzen nass geworden ... das solltest du mal checken.
__________________
gruß
christoph
Mit Zitat antworten
Alt 15.10.2001, 19:27     #3
Cabrio 330ci   Cabrio 330ci ist offline
Senior Mitglied
 
 
Registriert seit: 09/2001
Ort: D-22XXX Hamburg
Beiträge: 122

Aktuelles Fahrzeug:
BMW 330ci Cabrio 08/2001
Hi!

Leider kann man im Profil Dein Fahrzeug/Bj. nicht sehen.
Aber ein Bekannter hatte mal Probleme in der Waschanlage (mit Unterbodenwäsche) gehabt.
Die UBWäsche hat das Steuergerät (E36, Bj. 95, Coupe 323er) des Motors unter Wasser gesetzt. Motor ist mit Benzin vollgelaufen, nichts ging mehr. Alle Relais haben geklackert. Benzinpumpe hat gepumt bis zum geht nicht mehr. Abschlepper, dann zu BMW ..... und dann ca. DM 1000,00 (Teilkulanz, toll, gel!).
Evtl. hat bei Dir der Wasserstand noch nicht zum "Overflow" gereicht. Also Aufpassen (bes. im Winter wg. UBWäsche)

Gruss,
__________________
Gruß,

Alex.
Mit Zitat antworten
Alt 15.10.2001, 19:33     #4
Vmax222   Vmax222 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 240

Aktuelles Fahrzeug:
325i E90
danke für den tip,

hab den Wagen per Hand gewaschen nur mit dem Schlauch abgespritzt. Bin höchstens vorne in die Radkästen und in Kühlergrill gekommen.

Wo sitzt der Steuergerät beim Compact, kann ich da nachsehen, ober Wasser drinnen ist?

Meiner ist übrigens ein Bj. 3/98. Werd mein Profil erweitern
Mit Zitat antworten
Alt 15.10.2001, 22:02     #5
chr.hager   chr.hager ist offline
Junior Profi
 
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
das steuergerät müsste beim compact eigentlich direkt in unmittelbarer nähe des motors sitzen ... wenn ich mich recht entsinne, dann müsste es ein größerer schwarzer kasten sein...irgendwie rechts vom motor.
__________________
gruß
christoph
Mit Zitat antworten
Alt 16.10.2001, 06:18     #6
Sebastian   Sebastian ist offline
Freak
  Benutzerbild von Sebastian
 
Registriert seit: 03/2001
Ort: Franken
Beiträge: 689

Aktuelles Fahrzeug:
Volvo V40
HI also um das Steuer gerät zu finden stellst du dich erst mal bei Geöffneter Motorhaube vorne Vor dein Fahrzeug. So dann sitzt links die Batterie! die machst du raus! und dahinter oder darüber sollte eine Abdeckung sein die machst raus und schon luckt dir ein fetter Stecker mit nem Dicken Kabel entgegen! tata das Steuergerät! Ich hoff ich habs richtig beschrieben wenns falsch war bitte nicht haun!
__________________
Herrenloser Kleinwagen in Luftfilterkasten gefunden!!

Der Spritvernichter
Mit Zitat antworten
Alt 16.10.2001, 19:33     #7
Vmax222   Vmax222 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 240

Aktuelles Fahrzeug:
325i E90
Danke für gute Beschreibung, werd ich am Wochende mal schauen.

Um die Batterie auszubauen, muß ich sicher die Pole abklemmen.
Dabei ist es doch wichtig ich glaub den Minuspol zuerst abklemmen. Beim Anklemmen den Minuspol wieder zuletzt.
Lieg ich da richtig oder ist es genau umgekehrt?
Mit Zitat antworten
Alt 16.10.2001, 20:08     #8
chr.hager   chr.hager ist offline
Junior Profi
 
 
Registriert seit: 08/2001
Ort: Hessen
Beiträge: 1.245

Aktuelles Fahrzeug:
BMW E 46 320 CI 2,2 Liter
das ist genau richtig ... den minuspol zuerst ... und dann den plus ... sonst bekommste nen schlag
__________________
gruß
christoph
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:47 Uhr.