BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.10.2001, 22:05     #1
Xtreme   Xtreme ist offline
Guru
  Benutzerbild von Xtreme

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 4.077

Aktuelles Fahrzeug:
BMW M´s
PDC setzt manchmal aus

hi leute,

mein pdc funzt irgendie nimmer richtig, normalerweise piepst es beim einlegen des rückwertsganges im intervall, je näher das hindernis desto schneller. seit ein paar tagen piepst es beim rückwertsfahrern gar nimmer sondern erst kurz vor dem hindernis wieder, bzw wie es grad will...

jemand ne idee?


gruß

elvis
__________________
BMW M3 CSL
Userpage von Xtreme
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.10.2001, 22:16     #2
SimonE46   SimonE46 ist offline
Senior Profi
  Benutzerbild von SimonE46
 
Registriert seit: 03/2001
Ort: Lampukistan
Beiträge: 2.501

Aktuelles Fahrzeug:
635d (E63-LCI)
Prüfe mal die Sensoren, ob sie sauber sind.

Wichtig: Auch die Seitlichen.
Mit Zitat antworten
Alt 14.10.2001, 22:30     #3
switek   switek ist offline
Senior Guru
 
 
Registriert seit: 04/2001
Beiträge: 6.055
hi Xtreme,

möglich wäre ein kaputter sensor oder (wahrscheinlicher) der schalter, der langsam aber sicher zum spinnen anfängt.

schau einfach mal, ob dein rückfahrlicht noch immer angeht (aktiviert pdc). wenn nicht, einfach zu bmw und so einen schalter kaufen, kostet um die 8 mark und kommt irgendwo bei der hinterachse rein . wenn du zugang zu einer bühne/grube hast, kannst dus problemlos selber machen (kabel abstecken, schalter raus, neuer rein, kabel widder druff).

gruss,
switek
Mit Zitat antworten
Alt 15.10.2001, 09:11     #4
Xtreme   Xtreme ist offline
Guru
  Benutzerbild von Xtreme

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 4.077

Aktuelles Fahrzeug:
BMW M´s
hmm, also die sensoren funzen alle, hab alle überprüft mit handvorhalten, piepst dann wie blöd... hab gehört das bei nem sensordefekt auch das ganze system abschaltet damit keine fehlinformationen angezeigt werden.

aber das mit dem schalter kann natürlich sein, darauf muß ich glatt die nächsten male achten!

gruß

elvis
__________________
BMW M3 CSL
Userpage von Xtreme
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 07:22 Uhr.