BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.10.2001, 10:07     #11
jan-m-power   jan-m-power ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 08/2001
Ort: Darmstadt
Beiträge: 234

Aktuelles Fahrzeug:
E46 320d, E36 Wiesmann, E30 332iS

XX-yy-4329
ZU Thema K&N und Verschmutzung: das kann nicht der Fall sein, da der Effekt direkt nach dem Einbau auftritt...

Eventuell gibt es aber einen anderen Grund: die K&N sind doch mit einem speziellen Öl beschichtet. Gerade im Neuzustand könnte doch eventuell beim Fahren ein Aerosol, also ein feiner Sprühnebel dieses Öls entstehen und am Luftmengenmesser niederschlagen, oder ??? Ist nur eine Vermutung von mir, aber da jetzt der vierte nach dem Einbau von diesem Problem berichtet, ist es für mich die einzige Erklärung, zumal es ja kein direktes Problem der erhöhten Durchlässigkeit zu sein scheint. Nach dem Einbau eines neuen LMM funkioniert ja wieder alles prima (auch mit dem K&N).

Anderer Grund wäre natürlich die Beschädigung des LMM beim Einbau des Luftis. Hab aber keine Ahnung, ob das möglich ist, da ich das ganze der BMW-Werkstatt übergeben hatte.

Was meint ihr ????
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.10.2001, 11:32     #12
Tom-M3   Tom-M3 ist offline
Senior Profi
 
 
Registriert seit: 09/2001
Ort: D-22XXX Hamburg
Beiträge: 2.317

Aktuelles Fahrzeug:
M3 3.2 Cabrio
@ Eisenmann

Ja, das stimmt die Filterleistung muß ja auch nachlassen...sonst nix mit mehr Luft!!

Gruß Thomas
Mit Zitat antworten
Alt 10.10.2001, 17:14     #13
Sebastian   Sebastian ist offline
Freak
  Benutzerbild von Sebastian
 
Registriert seit: 03/2001
Ort: Franken
Beiträge: 689

Aktuelles Fahrzeug:
Volvo V40
HI
also Tip von mir! wenn es wirklich am Aerosol gelegen haben soll dann fahr doch mal zu BMW und lass den LMM einfach mal ausspülen! aber normaler weise, wenn du denen schilderst wie der Leistungsverlust sich anfühlt müssten die, wenn du sieh noch darauf hinweist das du schon öfter gehört hast das der LMM am 320d probleme macht, den LMM laut bmw sowieso spülen. So wars bei unserem Zumindest! dort ham se den LMM auch gespült habt aber nix gebracht! hat sich dann nur noch verschlechtert! also ich würd dir raten erst mal den LMM spülen lassen und wenn es sich nicht gebessert hat nen neuen reinmachen zulassen wenn du noch garantie auf dem Fahrzeug hast!
__________________
Herrenloser Kleinwagen in Luftfilterkasten gefunden!!

Der Spritvernichter
Mit Zitat antworten
Alt 17.07.2002, 17:12     #14
michkrae   michkrae ist offline
Junior Mitglied
 
 
Registriert seit: 06/2002
Beiträge: 25

Aktuelles Fahrzeug:
320d touring (11/2000)

HP-MK XXX
liegt mit sehr grosser sicherheit am k+n. hatte das gleich prob. nach neuem lmm auch nicht besser. habe den k+n raus und den orig. luffi wieder rein und siehe da alles wieder in ordnung.
Mit Zitat antworten
Alt 17.07.2002, 17:46     #15
cherche   cherche ist offline
Senior Profi
 
 
Registriert seit: 12/2001
Ort: D-56XXX
Beiträge: 2.819

Aktuelles Fahrzeug:
GMC Sierra Denali AWD, Big Dog Pitbull, 13er Brutale RR
Hi,

530d - gleiches Problem. Original Lufi wieder reingemacht, dann war alles wieder o.k.

Allerdings habe ich dann auch einige Zeit später auch den LMM erneuern müssen .

Ich glaube, daß der K&N den LMM mit der Zeit kaputtmacht, da er:
1) nicht so gut filtert und Staub durchläßt (einfach mal den K&N ins Licht halten - dann reden wir weiter)
2) der Filter mit Öl eingsprüht ist. Wer gibt eine Garantie, daß der keinen ÖLnebel abgibt?
3) der Filter defintiv Wasser und Wassergicht durchläßt.

Der LMM arbeitet mit ca. 200°C! Hier brennt schnell Öl und Wasser (Kalk) fest, was den LMM isoliert und die gemessene Luftmasse geringer wird - also keine Leistung oder für das Steuergerät keine plausiblen Werte, was dann zu wellenförmiger Lesitungsentfaltung führt.

Wenn der LMM k.o. ist, gibt's auch mit normalem Filter diese Wellenbewegung in der Leistung!

Beim 320d (VP 44 Pumpe) bringt das ziehen nix - im Gegensatz zum 3,0l Diesel.

Grüße
Cherche
Mit Zitat antworten
Alt 17.07.2002, 17:49     #16
Strubbel316i   Strubbel316i ist offline
Junior Guru
  Benutzerbild von Strubbel316i
 
Registriert seit: 10/2001
Ort: D-49413 Dinklage
Beiträge: 3.377

Aktuelles Fahrzeug:
E91 320dA Touring, Škoda Roomster 1.4

VEC-XX XXX
Guck mal hier: Link
__________________
Gruß Frank
Nordisch by nature...
Meine User-Pages: BMW E91 320dA Touring / Škoda Roomster 1.4 / Mein Ex-BMW - E36 316i Compact
Userpage von Strubbel316i
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:00 Uhr.