BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 16.09.2003, 19:43     #1
ChrisV   ChrisV ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 12/2002
Ort: D-91058 Erlangen
Beiträge: 163

Aktuelles Fahrzeug:
e36 318i Limousine BJ 09/93

ER-C 3007
Frage zu Wi-Wa-Modulen

Hi,

ich war heute beim BMW-Händler und wollte ein Wi-Wa-Modul bestellen, da ich eine SWRA nachgerüstet hab. Ich wollte das High Modul mit der 434 hinten dran, aber er hat 2 oder 3 andere High Module gefunden, aber nicht DAS. Jetzt bin ich mir unsicher ob das 434 überhaupt bei mir passt.

Vielleicht kann mir einer von euch helfen.

Ich hab ein e36 318i
BJ 9/93 (ohne Seitenblinker)
Limousine
Das original Wi-Wa-Modul ist bei mir hinter dem Handschuhfach mit einem blauen Stecker.

Vielen Dank,

Chris
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 17.09.2003, 00:28     #2
Martin B   Martin B ist offline
Freak
  Benutzerbild von Martin B
 
Registriert seit: 09/2001
Ort: D-91180 Heideck
Beiträge: 662

Aktuelles Fahrzeug:
E46 330i Clubsport Kompressor; Golf II GTI Syncro
Hast du evtl die komplette Nummer des Moduls?
Im Prinzip müßte aber jedes High Modul mit blauem Stecker passen.

Martin
__________________
ex Alpina B3 3,3
ex E36 Coupe
Userpage von Martin B
Mit Zitat antworten
Alt 17.09.2003, 12:39     #3
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Hi,

ich habe das aktuelle High Modul verbaut ET-Nr. E36 Limo Bj 05/96: 61 35 8 369 474

Beim Einbau mal die Suche bemühen, da gibst Thread en Mass auch für frühere Modelle.
Blauer Stecker ist schonmal seeeehr gut...

Es ist zu 90% die 474.
434 kenn i ned.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 17.09.2003, 12:51     #4
ChrisV   ChrisV ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 12/2002
Ort: D-91058 Erlangen
Beiträge: 163

Aktuelles Fahrzeug:
e36 318i Limousine BJ 09/93

ER-C 3007
Oh sorry.... da hat sich wohl der Fehlerteufel eingeschlichen... ich meinte natürlich das 474er Modul...
Mit Zitat antworten
Alt 17.09.2003, 13:07     #5
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Hi,

hast Du ein Modul mit der Nummer 61.35-8 357 068 (WI-WA LOW II)?

Schau mal hier nach: Wi-Wa-Module / Scheibenwischer geht manchmal an

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:53 Uhr.