BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 01.09.2003, 15:21     #1
markybee   markybee ist offline
Junior Freak
  Benutzerbild von markybee

Threadersteller
 
Registriert seit: 04/2002
Ort: D
Beiträge: 251

Aktuelles Fahrzeug:
E36, 320i (M50B20), Euro2 Limousine, Bj. 08/1992, 212.233 km

RT-MB ***
Wasserpumpe oder Thermostat defekt ?!

Hallo Leute !

Ich habe ein Problem an meinem
320i, E36, M50B20, Bj. 92, Limo, DME 3.1, 164.000 km.
Wer kann mir weiterhelfen ?

- Ich muss in unregelmässigen Abständen Kühlwasser nachfüllen.
- Kühlwasser verdampft nicht zum Auspuff raus.
- Öl ist auch okey.
- Der Motorraum war jetzt kürzlich ziemlich versifft,
ich weiss aber nicht woher, denn von oben sah man nix.
- Der TÜV hat auch nix gesehen.
- Wenn ich von unten hoch schaue, ist es versifft an der
Wapu bzw. Thermostatgehäuse aber mittlerweile angetrocket und
im Moment wieder dicht.

Was ist wahrscheinlicher ? WAPU undicht oder Thermostatgehäuse ?
Was würden die Profis sagen ? Ich kann es nicht genau lokalisieren !

Gruss
markybee
Userpage von markybee
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 01.09.2003, 17:10     #2
Christian   Christian ist offline
BMW-Treff Team
  Benutzerbild von Christian
 
Registriert seit: 05/2002
Ort: NRW
Beiträge: 17.635

Aktuelles Fahrzeug:
F31 325d; E85 Z4 2,5i

CAS-H; CAS-ZZ
Guck mal hier

Hallo,

guck mal ob Du rechts oben am Kühler einen Entlüfterstopfen hast ( sieht aus wie ne Kreuzschlitzschraube, ist aus Kunsstoff ). Der wird schon mal gerne undicht und kann problemlos ausgetauscht werden. Wenn der Motor heiß ist, bläst daraus Wasserdampf und wird Dir den Motor etc. versauen.
Zumindest war das Ding bei mit letztens kaputt. Kostenpunkt : 2,10€ beim Händler.

Dann wünsche ich Dir mal, das Du 1. den Stopfen hast und er 2. Dein Problem ist.
__________________
Coal keeps your lights on.

Gruß aus NRW - Christian

Userpage von Christian
Mit Zitat antworten
Alt 01.09.2003, 18:15     #3
pitten   pitten ist offline
Junior Profi
 
 
Registriert seit: 03/2003
Ort: Düsseldorf
Beiträge: 1.155

Aktuelles Fahrzeug:
E60 550i Carbonschwarz
habe z.Z. eine ähnliche beobachtung gemacht, allerdings nur sehr langsamer wasserschwund. bei mir ist es aber vermutlich die dichtung der wapu gehäuses. sehen tut man nur ein krustige ablagerungen an der dichtung selbst und rückstande am kühlerschlauch links unten.

was mich aber eher nervt ist, dass die checkcontrol bisher nicht gemekert hat obwohl der stand im ausgleichsbehälter abgefallen war. die soll das doch anzeigen oder etwa nicht ?
Userpage von pitten
Mit Zitat antworten
Alt 01.09.2003, 19:26     #4
Moppi   Moppi ist offline
Senior Freak
  Benutzerbild von Moppi
 
Registriert seit: 09/2002
Beiträge: 892

Aktuelles Fahrzeug:
E46 330ig Touring / Audi A4 B6 1.8T LPG
Wenn dein Motor vorne eingesaut ist wird es wohl leider nicht die Entlüftungsschraube sein. Also höchstwahrscheinlich WaPu. Evtl. wird dir geraten auch den Thermostat mit tauschen zu lassen, dass ist dann deine Entscheidung. Ich persönlich bin nicht der Freund von "Einfach-mal-vorsorglich-tauschen" Aktionen.

Mach doch den Behälter einfach wieder voll, fahr das Auto warm und schau bei laufendem Motor in den Motorraum oder !!vorsichtig!! unten runter. Die WaPu ist die Welle des Visco-Lüfters, wenn es also das raustropft.
__________________
Es ist kein Zufall, dass in dem Wort "Ingenieur" auch das Wort "Genie"steckt.

Warum E10? Ich kann auch ohne Alkohol Spaß haben.
Mit Zitat antworten
Alt 02.09.2003, 09:27     #5
markybee   markybee ist offline
Junior Freak
  Benutzerbild von markybee

Threadersteller
 
Registriert seit: 04/2002
Ort: D
Beiträge: 251

Aktuelles Fahrzeug:
E36, 320i (M50B20), Euro2 Limousine, Bj. 08/1992, 212.233 km

RT-MB ***
@ Christian:
Denke, dass es eher nicht die Entlüftungsschraube ist.

@pitten
Das kommt meinem Problem schon näher. Wie lange das
so schon ist, kann ich nicht sagen. Aber es wird langsam mehr
Flüssigkeitsverlust und ich hoffe, dass ich es dann auch mal
tropfen sehen kann um genau sagen zu können, wo es wirklich
raustropft. Da ist im Motorraum halt einiges verspritzt, denn die
Flüssigkeit kommt dann irgendwie auf das Lüfterrad und dieses
verteilt das Zeugs großflächig ! Hab kein Checkcontrol. Aber du
hast recht, das müsste irgendwann mal anzeigen, wenn zu wenig
drin ist.

@Moppi
Ich werde es weiter beobachten und habe immer eine Flasche
Wasser mit dabei !

Gruss
markybee
Userpage von markybee
Mit Zitat antworten
Alt 02.09.2003, 10:40     #6
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Hi,
bei mir was es die Zylinderkopfdichtung.Das Wasser drückte nach außen.
Habe ich dann durch Zufall mal im Dunkeln mit der Taschenlampe gesehen.
An einer Stelle war alles feucht.Hatte mich immer gewundert wo das Wasser bleibt.Hinten kam nix raus....
Gruß Patrick
Userpage von Patty 318i
Mit Zitat antworten
Alt 02.09.2003, 18:52     #7
Moppi   Moppi ist offline
Senior Freak
  Benutzerbild von Moppi
 
Registriert seit: 09/2002
Beiträge: 892

Aktuelles Fahrzeug:
E46 330ig Touring / Audi A4 B6 1.8T LPG
@Pitten:

Wenn es wirklich über das Lüfterrad im ganzen Motorraum verteilt, dann sollte das doch Beweis genug dafür sein, dass die WaPu Schuld ist.
__________________
Es ist kein Zufall, dass in dem Wort "Ingenieur" auch das Wort "Genie"steckt.

Warum E10? Ich kann auch ohne Alkohol Spaß haben.
Mit Zitat antworten
Alt 03.09.2003, 08:18     #8
markybee   markybee ist offline
Junior Freak
  Benutzerbild von markybee

Threadersteller
 
Registriert seit: 04/2002
Ort: D
Beiträge: 251

Aktuelles Fahrzeug:
E36, 320i (M50B20), Euro2 Limousine, Bj. 08/1992, 212.233 km

RT-MB ***
Also nach dem gestrigen Heizen auf der AB
habe ich ein Tropfen unterhalb des Thermostatgehäuses
gesehen. Das würde dann natürlich auch auf die Wasserpumpe
tropfen, die auch versifft ist und das ganze dann im vorderen
Bereich des Motorraums verteilt. Hat jemand schon mal den
Thermostat gewechselt oder was gibt es beim Öffnen dieses
Gehäuses zu beachten ? Ist da eine Dichtung drin, die bei
mir evtl. defekt ist ? Wäre natürlich ned schlecht, wenn es
das schon wäre. Obwohl ich nicht weiss, ob der Typ vor mir
die Wapu schon mal gewechselt hat bei den rund 165 Tkm, die
der Wagen jetzt runterhat. Wenn da (Bj. 1992) die alte Wapu
noch drin ist mit den Plastikschaufeln, die gerne abbrechen ...

Also Jungs, wenn mir einer sagen kann, wie man den Thermostat-
abdeckung ohne dreckig zu werden runterbekommt oder noch
ein paar Tips für mich hat, dann gerne !

Gruss
markybee
Userpage von markybee
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:52 Uhr.