BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 28.08.2003, 17:31     #1
higens   higens ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 06/2003
Beiträge: 137

Aktuelles Fahrzeug:
E36 coupe
violett/gelbes kabel schaltet nicht mehr zwichen 12V und masse beim zünden

hi,
nachdem ich meine "fake alarm" led an dieses kabel und dauerplus schalten wollte habe ich leider einen kurzschluss mit dem violett/gelben kabell verursacht und jetzt liegt da gar nix mehr an egal wie die zündung steht
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 28.08.2003, 18:15     #2
martinmeier   martinmeier ist offline
Senior Freak
  Benutzerbild von martinmeier
 
Registriert seit: 08/2002
Ort: D-93
Beiträge: 909

Aktuelles Fahrzeug:
E60 530dA

R-XX 10
Hast Du schon mal alle Sicherungen kontrolliert ?

MM
__________________
Dieser Satz kein Verb.
Mit Zitat antworten
Alt 28.08.2003, 18:30     #3
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Wo hast du denn das vio/ge Kabel her? Das Kabel ist ja eigentlich bei Schlüsselstellung "R" unter Dampf.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 28.08.2003, 18:56     #4
higens   higens ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 06/2003
Beiträge: 137

Aktuelles Fahrzeug:
E36 coupe
genau unter der lenksäule an nem stecker mit 2kabeln(einer davon vio/gelb) der stecker ist an so nem metallding fest welches wiederum zu den pedalen geht...)

bitte helft mir schnell...


wie kann ich dir sicherungen überprüfen???




das kabel war bei ausgeschalteter zündung auf masse und bei anner zündung war da saft drauf...


jetzt is gar nix mehr
Mit Zitat antworten
Alt 28.08.2003, 19:06     #5
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Die Sicherungen sind im Motorraum und dort überprüfts du mal Sicherung 42 bis 46 wenns davon keine ist dann auch mal den Rest kontrollieren.

Wo welche Sicherungssnummer ist, steht auf der Innenseite des Deckels.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 28.08.2003, 19:39     #6
higens   higens ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 06/2003
Beiträge: 137

Aktuelles Fahrzeug:
E36 coupe
hey danke das wars es war die 46...

danke jetzt funzt alles...


ich hab gesehen du hast auch ne fake led drin...
geht die bei dir auch so ab??? meine blinkt mit ca 2Hz...
die led vom radio is viel langsammer is das noch realistisch jetzt???
Mit Zitat antworten
Alt 28.08.2003, 20:07     #7
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.965

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
LOL!

Damit (mit der schnell blinkenden LED) simulierst du eine defekte Alarmanlage. Die BMW-DWA tut nämlich durch anfängliches schnelles Blinken kund, das sie einen Fehler gefunden hat.....

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 28.08.2003, 21:26     #8
higens   higens ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 06/2003
Beiträge: 137

Aktuelles Fahrzeug:
E36 coupe
LOL
nicht wirklich oder???


also die leds ausem zubehör usw...??? wie schnell leuchten die denn???


hat jmd denn ne idee wie ich die frequenz verändern kann???
Mit Zitat antworten
Alt 29.08.2003, 10:51     #9
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Zitat:
Original geschrieben von higens
ich hab gesehen du hast auch ne fake led drin...
na na na...meine LED ist zwar nicht die Schönste aber ihre Kabel enden an einer richtigen Alarmanlage und wenn meine zum 2 Hz Disco Flasher wird, dann hab ich ein Problem weil mir einer an die Karre wollte.

Wie du deine LED langsamer bekommst kann ich dir nicht sagen aber wie wärs wenn du dir ne Alarmanlage einbaust evtl. noch mit ZV Ansteuerung!?
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 29.08.2003, 12:07     #10
higens   higens ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 06/2003
Beiträge: 137

Aktuelles Fahrzeug:
E36 coupe
ja,
hab ich auch schon dran gedacht...
aber ich glaub das lohnt nicht wirklich...
ich glaub nicht das jmd nen e36 klauen will...



es ging mir nur darum, dass mein vorbesitzer alle freien schalterschächte mit schaltern gefüllt hat(lol)
und halt die alarm led nicht ohne funktion da haben wollte...






hmm,was würd man denn für so ne alarmanlage zahlen???
--->der einzige grund für mich ne alarm anlage zu kaufen wäre das die blöinker beim aufmachen blinken und son US-Geräuch kommt...
vielleicht noch mit fernbedienung?!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:18 Uhr.