BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 27.08.2003, 07:21     #1
wk_e36  
Gast
 
Beiträge: n/a
Motor aus nach Fahrzeugwäsche

Hallo allerseits,

also ich muss euch mal eben meine nette kleine Geschichte vom letzten Wochenende erzählen.

Ich fahre also Samstag vormittag locker lässig - weil mir so langweilig war - autowaschen. Zuerst zu ner Waschbox zum Felgenreinigen usw... ihr kennt das ja. Dann dachte ich mir, dass ich noch ne Runde durch die Anlage dreh mit dem vollen Programm. Soweit so gut. Nach getaner Arbeit will ich dann also nach Hause fahren zum Mittagessen. Ich bin gerade mal 500 m weit gekommen oder so. Da will ich an ner Kreuzung anfahren und plötzlich leuchtet alles rot auf und der Motor geht aus. Rolle noch so ein wenig aus und das war's. Ging nicht mehr an, keine Chance. Kurz vorher ist mir aufgefallen, dass der Drehzahlmesser so einen kurzen Sprung von ca. 1500 U/min auf vielleicht 3000 U/min in der Anzeige gemacht hat. Ja, dann war also unter dem Hupkonzert der anderen Verkehrsteilnehmer das Schieben angesagt und ich musste vom Pannendienst schließlich zu BMW abgeschleppt werden. Der Pannendienst meinte, das Steuergerät liefere keinen Output an die Benzinpumpe mehr, obwohl diese bei manuellem Ansteuern funktioniere. Also echt zum kotzen.

So jetzt kommt's. Montag früh musste ich in eine andere Stadt wegen eines wichtigen Termins. Zum Glück habe ich einen netten Ford-Mondeo-fahrenden Bruder mit Mitleid. Den Werkstattauftrag bei BMW hat jemand anders für mich aufgegeben. Der Meister setzt sich also Montag früh in mein Auto, dreht den Schlüssel um und die Karre läuft wieder! Nach Befundung sagt er dann, es wäre alles ok. Steuergerät ok, kein Fehlerspeichereintrag, nix unter Wasser, keine durchgescheuerten Kabel oder ähnliches.

Und jetzt frage ich euch. Was soll das? Ich bin zwar selbst Fahrzeugtechniker aber sowas ist mir noch nie untergekommen. Wie kann ein Motor nach ner Autowäsche ausgehen und nicht mehr anspringen, wenn angeblich alles ok ist (ich hab's noch nicht nachgeprüft). Ich bin an besagtem Samstag übrigens vorher noch ein bisschen rumgefahren, also der Motor war keineswegs kalt vor der Autowäsche.

Jetzt denke ich mir natürlich, dass ich beim nächsten Regenguss irgendwo auf der Autobahn am Pannenstreifen enden werde, deshalb frage ich euch: Hat jemand ähnliche Erfahrungen und kann mir eventuell einen Anstoß geben, wo die Ursache liegen könnte?

Ich überlege wirklich langsam, einen Toyota zu kaufen, denn die Problemchen häufen sich in letzter Zeit. Fahre keine zwei Monate, ohne dass ich nicht einmal in die Werkstatt muss.

Ach übrigens, es handelt sich um einen E36 325i BJ 4/94 mit 136.000 km.

Vielleicht hat ja einer eine Idee...

mfg
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.08.2003, 07:46     #2
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Hy & Willkommen im Forum,

ich habe hier mal von einem ähnlichen Problem gelesen. Dort fragte aber bereits der ADAC-Typ vor Ort ob der Wagen gewaschen worden ist und baute kurz das Steuergerät aus welches feucht geworden ist.
Nach kurzem trocknen rannte der Wagen wieder.

Wobei das wohl tatsächlich sehr selten vorkommt, sonst wäre hier wohl mehr davon zu lesen.

EDIT: Hier -> Achtung Motorsteuergerät - Wasserablaufkanäle überprüfen
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 27.08.2003, 13:29     #3
xecutive   xecutive ist offline
Freak
 
 
Registriert seit: 05/2003
Beiträge: 726

Aktuelles Fahrzeug:
Zweirad, Krad, PKW
Hat zwar nichts mit dem Thema zu tun, interessiert mich aber trotzdem:
Du bist Fahrzeugtechniker? Was ist ein Fahzeugtechniker? Meinst du damit einen staatlich geprüften Techniker, Fachrichtung Fahrzeugtechnik oder einen Service-Techniker, sprich Automechaniker? Weil heutzutage will ja mittlerweile jeder Techniker sein... sogar die Calgon Fritzen... (Waschmaschinentechniker... lol )
Mit Zitat antworten
Alt 27.08.2003, 13:38     #4
Nr55Lebt   Nr55Lebt ist offline
Senior Mitglied
  Benutzerbild von Nr55Lebt
 
Registriert seit: 04/2003
Beiträge: 105

Aktuelles Fahrzeug:
328 i Touring

XX-ZG 111
Das war bei mir auch so .. Feuchtigkeit im Steuergerät .. würde auch
gerne mal wissen wo das herkommt ...

Seitdem das passiert ist - und behoben wurde - NIX mehr zum Glück !
__________________
Gruß

Marcel alias "Nr 55 Lebt"

Meine Raubkatze mehr BMW geht nicht .... ; )
Mit Zitat antworten
Alt 27.08.2003, 17:30     #5
Bob   Bob ist offline
Freak
 
 
Registriert seit: 05/2002
Ort: Hamburg
Beiträge: 518

Aktuelles Fahrzeug:
T4 AES
Hi!

Ich kann dir sagen wo das herkommt!

Du hast bestimmt eine Unterbodenwäsche mitmachen lassen, oder???

Bei den etwas älteren BJ. gibt es nur sehr geringen Schutz vom zentral liegenden unteren Bereich vor direkt einwirkendem Wasser(Unterbodenwäsche). Vor Spritzwasser ist alles nahezu perfekt geschützt, aber nicht vor einer Unterbodenwäsche.

Schau einfach mal unter dein Auto im Bereich des Steuergerätes, dann wirst du verstehen was ich meine.

Hintergrund: ich kenne einen ehemaligen Nachbarn, der sich auch dachte ich mache nach dem Winter mal eine ordentliche U-Wäsche. 2 Tage durfte er sein Stg trocken, wass danach glücklicherweise noch immer funktionierte.

Sein Fahrzeug E36 328 BJ 12/93

MfG
Lars
__________________
Lebe dein Leben, bevor du es nicht mehr geniessen kannst. ----------------Leistungsgewicht-Optimierung ist die beste Tuningmaßnahme.
Mit Zitat antworten
Alt 28.08.2003, 05:59     #6
Flo   Flo ist offline
Senior Mitglied
  Benutzerbild von Flo
 
Registriert seit: 06/2001
Ort: "D-80796 München"
Beiträge: 240

Aktuelles Fahrzeug:
318tiA Compact Bj 09.2001 Yamaha FZS 1000 Fazer Bj. 2001

M-MW ****
Hi,

wegen dem Spritzschutz wegen dem Steuergerät, du sagtest wegen ältere Baujahre kann es passieren das bei einer Unterbodenwäsche so was vorkommt das das Steuergerät ausfällt ! ab 93-94 hat doch BMW seine 316i eien anderen Motor verpasst. Sind diese neueren Modelle nach 93-94 denn schon besser geschützt ?

Gruß Flo
__________________
Master of Disaster
Mit Zitat antworten
Alt 28.08.2003, 09:39     #7
Dr.Psycho   Dr.Psycho ist offline
Junior Freak
  Benutzerbild von Dr.Psycho
 
Registriert seit: 03/2002
Ort: D-27753 Delmenhorst
Beiträge: 355
Genau das Gleiche hab ich nach einer Waschanlagenfahrt auch mal erlebt. Ein paar Meter Fahrt...und der Wagen ging aus.
Bei mir wurde der Stecker am Steuergerät feucht und dadurch hat wohl die ganze Elektronik etwas gesponnen. Fast alles war noch funktionsfähig, außer irgendwas wichtiges,was den Wagen zum Starten bringt. Das Geräusch des Anlassers hab ich gehört,aber der Wagen ist erstmal ein paar Stunden nicht angesprungen.
Scheinbar sind die Dichtungen,die den Schacht den Steuergerätes umgeben,nicht so der Hit.
Hab das ganze trocknen lassen und nach 10 Stunden lief alles wieder.
Meiner ist übrigens auch BJ 94 und hat etwas über 100.00 km drauf.
Ein "Standartproblem" ,diese undichten Dichtungen?
Mit Zitat antworten
Alt 28.08.2003, 09:54     #8
Vmax222   Vmax222 ist offline
Senior Mitglied
 
 
Registriert seit: 08/2001
Beiträge: 240

Aktuelles Fahrzeug:
325i E90
Hallo,

das Problem hab ich auch schon mal gehabt.
Nur das es bei mir bei der Handwäsche passiert ist. Wahrscheinlich habe ich mit dem Wasserschlauch irgendwo Wasser hineingespritzt.

Der Wagen ging am nächsten Tag nur sehr schlecht weg. Komischerweise konnte ich ihn gleich nach der Wagenwäsche ohne Probleme in die Garage fahren.
Das Problem habe ich ab und zu immer noch, daß er am nächsten Tag nach der Wagenwäsche sehr schlecht anspringt und danach sehr schlecht (unrund) läuft. Dauert dann einige Sekunden bis es verschwindet.

Also sollte man mal nach einer Wagenwäsche die Battierie rausnehmen und am Steuergerät nachschauen, ob es dort feucht ist.
Wenn es daran liegt, kann man dann was dagegen machen, abdichten?
Mit Zitat antworten
Alt 28.08.2003, 10:41     #9
Dr.Psycho   Dr.Psycho ist offline
Junior Freak
  Benutzerbild von Dr.Psycho
 
Registriert seit: 03/2002
Ort: D-27753 Delmenhorst
Beiträge: 355
Abdichten wär ne Maßnahme,da zumindest bei mir die Dichtungen sehr zerfressen sind. Richtig dicht sind die auf keinen Fall.
Bei BMW müsste man doch so eine Dichtung käuflich erwerben können. All zu teuer dürfte die ja auch nicht sein...hoffe ich mal
Mit Zitat antworten
Alt 28.08.2003, 10:57     #10
AndyS   AndyS ist offline
Senior Mitglied
 
 
Registriert seit: 11/2001
Ort: Darmstadt
Beiträge: 181

Aktuelles Fahrzeug:
BMW E36 325i Coupe
HA HA ,
ich weiß es hatte ich auch schon
kommt nach dem Waschen und dann vornemlich nache einer Linkskurve??

Da geht die Karre ganz brutal aus. Weil die brühe dann in Steuergerät läuft.

Da is der Abfluß vom Wassekasten verstopft.

Hinter dem Zylinderkopf von vorne geshen links is so ein Gummischnippel der sich nach unten hin verjüngt. Mach ihn Sauber schneid die hälfte ab
und es funzt wieder.


Gruß AndyS
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:44 Uhr.