BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.07.2001, 17:25     #1
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i

Threadersteller
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Klimakompressor bei E36 macht Geräusche

Hallo Leute,
habe seit einiger Zeit ein Problem mit dem Klimakompressor.Beim beschleunigen war ein "Pfeifen" zu hören.Das wurde mit der Zeit immer lauter.Habe dann den Keilriemen entfernt, der den Kompressor antreibt.Das Geräusch war dann weg.Hatte das auch bei laufendem Motor geprüft wo das herkommt.Eindeutig Kompressor für Klima,Lager defekt.Habe bei BMW nachgefragt,so ein Ding kostet im Austausch ca. 850.-DM,und dann nur "runderneuert.Das ist mir zuviel.Die sagen, das Lager kann nicht einzeln getauscht werden.Habe heute nochmal nachgesehen,da gibt es noch eine "Spannrolle",da läuft der Keilriemen drüber.Die läßt sich nicht frei drehen.Dreht sich nur schwer,hakt auch ein bißchen.Wie bei einem kaputten Lager eben.

Kann mir jemand sagen, ob die sich leicht, ohne Widerstand drehen lassen muß?Der Kompressor selbst läßt sich leicht ohne Widerstand drehen.Habe den Verdacht, das es gar nicht der Kompressor selbst ist sondern nur diese "Spannrolle".Die hängt mit am Kompressor dran.Müßte dann auch austauschbar sein wie ich gesehen habe.Gebt mir bitte einen Tip!!!

Gruß Patty 318i
Userpage von Patty 318i
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.07.2001, 23:51     #2
funhop   funhop ist offline
Junior Mitglied
 
 
Registriert seit: 06/2001
Ort: Mainz
Beiträge: 31
Hi,
habe genau das selbe problem ( auch 318I ) leider hat mir ein sehr gut befreundetet KFZ Meister das gleiche gesagt. Austausch ansonsten keine Chance Muss man wohl in den sauren Apfel beißen. Ansonsten so lange laufen lassen, bis er den geist auf gibt!!



------------------
MEIN Schnuckelche

[url]www.bmw-treff.de/userpages/Funhop.html[url]
Mit Zitat antworten
Alt 16.07.2001, 14:33     #3
Matze   Matze ist offline
Profi
 
 
Registriert seit: 03/2001
Ort: D-79541 Lörrach
Beiträge: 1.603

Aktuelles Fahrzeug:
328iA Cabrio (E36), 318iA Limo (E46)

Lö-B
Eigentlich ist es häufiger die Spannrolle als der Kompressor. Teilweise sind bei den Rollen auch die Abgdeckkapen nicht mit verbaut, dann ist der Lagerschaden vorprogrammiert. Die Rolle dreht sich normalerweise ohne Widerstand. Mach den anderen Riehmen auch noch runter, da hätte es noch zwei Rollen zum Vergleich.

Gruss, Matthias
Userpage von Matze
Mit Zitat antworten
Alt 16.07.2001, 17:18     #4
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i

Threadersteller
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Hallo,
danke für eure Antworten.
Habe heute neue Spannrolle gekauft(61,85DM).Die läuft wesentlich besser als die alte.Dreht sich ohne großen Widerstand und hakt nicht!
Hoffe, das der Fehler dann behoben ist.Mal sehen wann ich Zeit habe das einzubauen.

Gruß Patty 318i
Userpage von Patty 318i
Mit Zitat antworten
Alt 16.07.2001, 21:08     #5
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i

Threadersteller
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Hallo Leute!
Das hat mir keine Ruhe gelassen mit dem Lager.Habe es gerade bei ATU mit Riemen einbauen lassen.Das nervende Geräusch ist weg!!!!!!!!!Es war nur die Spannrolle.Glück gehabt......
Wie lange dauert es eigentlich, bis kalte Luft Austritt bei eingeschalteter Klimaanlage?????Hatte die gerade zur Probe kurz an, war aber noch nicht richtig kalt.....

Gruß Patty 318i
Userpage von Patty 318i
Mit Zitat antworten
Alt 17.07.2001, 09:37     #6
Matze   Matze ist offline
Profi
 
 
Registriert seit: 03/2001
Ort: D-79541 Lörrach
Beiträge: 1.603

Aktuelles Fahrzeug:
328iA Cabrio (E36), 318iA Limo (E46)

Lö-B
Hoi Patti

mensch hab ihr in Berlin keinen Clubs, dass du zu ATU musst zum Spannrollenwechsel...

Es kommt darauf an, ob die das Auto gerade angelassen hast oder nicht. Wenn er bereits länger läuft, geht die Klima in ca 3 sec an. Wenn du das Auto erst angelassen hast, geht es bis 2 Minuten.

Gruss, Matthias
Userpage von Matze
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 07:07 Uhr.