BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 24.08.2003, 02:44     #1
don325i   don325i ist offline
Freak
  Benutzerbild von don325i

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 551
Verdeckproblem 328i '95 - keine Funktion nach Notentriegeln

Folgendes Problem:

Das Verdeck wurde wegen leerer Batterie notentriegelt und verschlossen, danach die Batterie angehängt, Verdeck wieder (im entriegelten Zustand) eingepackt, Klappe geschlossen, Motoren eingehängt und wie im TIS beschrieben versucht zu initialisieren.

Es tut sich rein gar nichts.. Schalter 10 sek. auf Öffnen halten, bei Radiostellung.. bzw. erst halten dann auf Radiostellung. Kein Zucken.. Nada.. Njende..

Ich vermute hier eine Unterbrechung eines Mikroschalters, das Auto hatte schon längere Zeit gestanden und wurde damals entriegelt abgestellt.

Den Mikroschalter im Kofferraumdeckel habe ich bereits durchgemessen, ist in Ordnung. Ist es richtig daß dort nur zwei Kabel rangehen ? Beim anderen Mikroschalter auf der Fahrerseite habe ich drei Kabel, diesen habe ich noch nicht durchgemessen da ich dort so schlecht drankomme.
Mikroschalter auf der Beifahrerseite funktioniert, drücke ich den Verdeckkasten runter hört man wie die Heckklappe sich entriegelt, ziehe ich den Verdeckkasten etwas hoch wird die Heckklappe wieder verriegelt. (Zwangsverriegelung). Damit scheidet ein defektes CVM eigentlich aus, es sei denn der Mikroschalter für die Zwangsverriegelung ist nicht an das CVM (Cabrio Verdeck Modul) sondern direkt an die ZKE / ZV angeschlossen.

Weiß da jemand genaueres ?

Ein einfacher Test mit +12V / Masse direkt am Motor (nach abgestecktem CVM) verlief erfolgreich, die Motoren sind also okay.

Es erscheint einem fast so als wäre der Schalter vorne defekt.. diesen habe ich noch nicht gemessen da ich es für sehr unwahrscheinlich halte.

Hoffentlich hat wer ne Idee, ich stoße so langsam an meine Grenzen und möchte eigentlich nur sehr ungern zu BMW und, mal wieder, 90 € für Diag usw. da lassen.

Danke
__________________
Umgebaute M50 Brücken: Umgebaute M50 Ansaugbrücken für M52

Diagnose-Adapter:
http://www.auto-treff.com/bmw/vb/showthread.php?s=&threadid=70692
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:53 Uhr.