BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 22.08.2003, 06:41     #1
Caballero   Caballero ist offline
Guru
  Benutzerbild von Caballero

Threadersteller
 
Registriert seit: 04/2003
Ort: Sauerland
Beiträge: 4.511

Aktuelles Fahrzeug:
E91 325d Touring u. E83 2.0d
Bremslicht hat seinen Geist aufgegeben!!

Gestern leuchtet auf einmal die Kontrolllampe für das rechte Rücklicht auf!! Die Ursache war schnell gefunden, das Bremslicht funktionierte nicht mehr!! Eben eine neue Birne besorgt, dann sollte eigentlich alles wieder in Ordnung sein!! Pustekuchen, das Licht funktionierte immer noch nicht!! Anschlüsse und Kabel überprüft, alles O.K., aber nichts tat sich!! Kann mir jemand sagen, wo dran das noch liegen kann!! Meine Euro Plus ist gerade abgelaufen und ich habe wirklich keine Lust, bei BMW für so einen Mist 200€ oder ähnliches auszugeben, bloß weil die Elektronik bei dem Compact nicht so die zuverlässigste ist!!
Userpage von Caballero
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 22.08.2003, 06:45     #2
Didi   Didi ist offline
Senior Profi
  Benutzerbild von Didi
 
Registriert seit: 04/2002
Ort: CH-7304 Maienfeld
Beiträge: 2.326

Aktuelles Fahrzeug:
650i Cabrio, Z1 (AL01088)

GR 170575
dumme Frage: aber hast du mal nach der Sicherung geschaut?
__________________
Man kann das Gehirn durch Denken nicht abnutzen.
F12, Zetti
Userpage von Didi Spritmonitor von Didi
Mit Zitat antworten
Alt 22.08.2003, 06:52     #3
Caballero   Caballero ist offline
Guru
  Benutzerbild von Caballero

Threadersteller
 
Registriert seit: 04/2003
Ort: Sauerland
Beiträge: 4.511

Aktuelles Fahrzeug:
E91 325d Touring u. E83 2.0d
So dumm ist die gar nicht!! Aber wenn ich mal eine dumme Frage stellen dürfte; gibt es eine Sicherung nur für das Bremslicht??

Edit: Die Frage konnte ich mir schon selbst beantworten: Ja gibt es!!
Aber nur für das Bremslicht allgemein, nicht für das rechte oder das linke!!

Geändert von Caballero (22.08.2003 um 07:09 Uhr)
Userpage von Caballero
Mit Zitat antworten
Alt 22.08.2003, 07:36     #4
Zwilling   Zwilling ist offline
Power User
 
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 17.229

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
Re: Bremslicht hat seinen Geist aufgegeben!!

Zitat:
Original geschrieben von Caballero
Kann mir jemand sagen, wo dran das noch liegen kann!!
Also ich hab keine Ahnung, wie im Compact die Kabel verlegt sind, aber könnte es vielleicht sein, dass eines vom linken zum rechten Bremslicht geht? Und dass vielleicht im linken Rücklicht das Kabel abgegangen oder ein Stecker korrodiert ist, so dass zwar das linke Bremslicht noch funktioniert, aber das rechte nicht mehr?
Schau doch spaßeshalber mal im linken Rücklichtgehäuse nach, ob Du da was verdächtiges findest.

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten
Alt 22.08.2003, 07:46     #5
crazy.man77   crazy.man77 ist offline
Freak
 
 
Registriert seit: 04/2003
Beiträge: 671

Aktuelles Fahrzeug:
e91 320d Touring

GM-
Da ich das Problem auch habe (allerdings links), schließe ich mich dem Thread mal an, ist ein e36 Limo aus 1997:

beim kleinen Check vor meiner Fahrt in den Urlaub habe ich natürlich auch alle Lichter geprüft, dabei habe ich festgestellt, dass das hintere, linke Bremslicht nicht geht. Gut, erstmal die Sicherung geprüft, war ok. Dann eine neues Lämpchen eingesetzt, funktioniert nicht. Lämpchen an der anderen Seite getestet, da leuchtet es. Also bekommt es links keinen Saft. Dann den Stecker von der linken Rückleuchte abgezogen und an eine andere Rückleuchte angeschlossen, Ergebnis war das geliche Symptom. Es kann sich ja daher nur um einen Defekt am Stecker oder am Kabel (Bruch ?) handeln, die Platine in der Rückleuchte ist i.O.

Ich habe mir nun erstmal so eine Art Bypass gelegt, also Plus von der rechten Rückleuchte am Bremslicht abgegriffen und das Kabel zwischen Kofferraumverkleidung und Dichtung zum linken Bremslicht gelegt - funktioniert. Masse ist also auch ok. Da das aber keine Dauerlösung sein kann, möchte ich den Fehler gern lokalisieren und beheben. Laufen von vorne denn für alle drei Bremslichter (links, rechts + drittes) getrennte Kabel nach hinten oder ist das ein Kabelbaum, der sich hinten aufteilt ? Falls ja, müsste der Fehler irgendwo zwischen linkem und rechtem Bremslicht liegen.
__________________
tschüss,
Thorsten alias crazy.man77

Hier ist meiner:
Klick!
Mit Zitat antworten
Alt 22.08.2003, 08:06     #6
Caballero   Caballero ist offline
Guru
  Benutzerbild von Caballero

Threadersteller
 
Registriert seit: 04/2003
Ort: Sauerland
Beiträge: 4.511

Aktuelles Fahrzeug:
E91 325d Touring u. E83 2.0d
Also Sicherung ist auch O.K.! Eine Verbindung zwischen den beiden Leuchten habe ich auch nicht entdeckt, sieht so aus, als wenn beide getrennt voneinander versorgt werden!! Bin leider auch nicht so der Elektronik-Experte und eine Notlösung sollte es auch nicht sein, da ich den Wagen in einem unverbastelten Zustand Anfang nächsten Jahres verkaufen möchte!! Sieht so aus, daß ich in den sauren Apfel beißen und die BMW-Schrauber besuchen muß!!
Aber ich danke euch für die Tips!! Wenn ich die Ursache kenne, poste ich sie natürlich, damit der nächste vielleicht nicht mehr wegen so einer Kleinigkeit Geld ausgeben muß!!
Weitere Vorschläge sind natürlich noch willkommen, werde vor nächster Woche sowieso nichts unternehemen!!
Userpage von Caballero
Mit Zitat antworten
Alt 22.08.2003, 08:27     #7
crazy.man77   crazy.man77 ist offline
Freak
 
 
Registriert seit: 04/2003
Beiträge: 671

Aktuelles Fahrzeug:
e91 320d Touring

GM-
ich nehme allerdings noch gerne Vorschläge entgegen Keinen Bock, schon wieder die Werkstatt zu bemühen.
__________________
tschüss,
Thorsten alias crazy.man77

Hier ist meiner:
Klick!
Mit Zitat antworten
Alt 22.08.2003, 11:13     #8
Caballero   Caballero ist offline
Guru
  Benutzerbild von Caballero

Threadersteller
 
Registriert seit: 04/2003
Ort: Sauerland
Beiträge: 4.511

Aktuelles Fahrzeug:
E91 325d Touring u. E83 2.0d
Ich habe jetzt einfach mal die Birnen getauscht und siehe da, jetzt geht das linke Bremslicht nicht!! Entweder hat mir der Idiot gestern eine defekte Birne verkauft, oder ein BMW leuchtet nur mit bei BMW gekauften Glühbirnen!! Die sieht funktionstüchtig aus, ist nagelneu, aber leuchtet nicht!! Und ich zähl schon meine Cents zusammen!!
Userpage von Caballero
Mit Zitat antworten
Alt 22.08.2003, 11:18     #9
akuma   akuma ist offline
Senior Guru
  Benutzerbild von akuma
 
Registriert seit: 05/2002
Ort: D-84xxx
Beiträge: 8.314

Aktuelles Fahrzeug:
"Flocke" E90 318i Bj 02.08

LA-..600
hast du ein prüfgerät? ohm-meter? dann kannst du ja testn ob sie geht...
__________________
Zent(ralf)riedhof
Userpage von akuma
Mit Zitat antworten
Alt 22.08.2003, 11:39     #10
Caballero   Caballero ist offline
Guru
  Benutzerbild von Caballero

Threadersteller
 
Registriert seit: 04/2003
Ort: Sauerland
Beiträge: 4.511

Aktuelles Fahrzeug:
E91 325d Touring u. E83 2.0d
Leider nicht, aber fahr gleich sofort zu dem Seger und fahr da nicht wieder weg, bis er mir eine Birne gegeben hat, die funktioniert!! Auch ein 80 cent Artikel sollte in Ordnung sein!!
Userpage von Caballero
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:59 Uhr.