BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.08.2003, 21:07     #1
Andi 328i   Andi 328i ist offline
Senior Freak
  Benutzerbild von Andi 328i

Threadersteller
 
Registriert seit: 12/2001
Ort: Schwabenländle
Beiträge: 847

Aktuelles Fahrzeug:
Ford Mondeo 2.0 TDCi, Kawasaki ER-6n
Beleuchtung Kombiinstrument defekt ?

Hallo.

Vor ein paar Tagen hab ich festgestellt, dass die 140 auf dem Tacho etwas dunkler ist als die übrigen Zahlen. Ist da wirklich eine Lampe defekt ? und wenn es so ist, müssten dann nicht mehrere Zahlen dunkler sein ? Ich würd ja nachschauen aber dazu muss das Lenkrad weg

Gruß Andi
__________________
Mein Auto fährt auch ohne Wald !

Mei_Ex-Schätzle (Mit bestem Dank an Gonzo) -> ab jetzt mit Autogas

Mein Neuer
Userpage von Andi 328i
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 17.08.2003, 22:58     #2
Kaske   Kaske ist offline
Junior Freak
  Benutzerbild von Kaske
 
Registriert seit: 06/2002
Ort: D-15848 Lindenberg
Beiträge: 404

Aktuelles Fahrzeug:
E61/525dA Touring
Normalerweise lässt sich das Kombiinstrument ohne Lenkradausbau entfernen.
Für die schwierigeren Fälle: Wenn du das Kombiinstrument nach vorne ziehst (in den oberen Lenkradbereich hinein), drehst du das Lenkrad mitsamt dem reingeschobenem Kombiinstrument (Kabel vorher ab) nach rechts. Voilá.

Bei mir gehts z.B. sogar ohne Lenkradumdrehung vorbei zu ziehen.
__________________
Think different!
BMW Magazin
BMW CAR MAGAZINE FORUM
Irland
USERPAGE
Mit Zitat antworten
Alt 17.08.2003, 22:58     #3
CaptainFuture01   CaptainFuture01 ist offline
Power User
  Benutzerbild von CaptainFuture01
 
Registriert seit: 04/2003
Ort: D-70437 Stuttgart
Beiträge: 15.181

Aktuelles Fahrzeug:
Z4 2,2i Roadster Bj.04

S-ZE 485
Muß nicht weg,hab meins auch so rausbekommen,allerdings das Armaturenbrett etwas zerstört.

Hab den Tip bekommen,das ich das Lenkrad etwas mitdrehen sollte,wenn ich das Kombiinstrument zur Seite wegnehmen möchte.


Hab aber sowas ähnliches,weiß aber auch net,woran das liegt.

Vielleicht nimmt die Leuchtstärke des Birnchens nur etwas ab,da der Glühfaden verdampft und das Glas von innen bedampft.Damit sieht das Lämpchen dann so dunkelchromig aus.

Hatte ich mal bei ner Bremsleuchte.....



Greetz


Cap
Userpage von CaptainFuture01 Spritmonitor von CaptainFuture01
Mit Zitat antworten
Alt 18.08.2003, 15:23     #4
Andi 328i   Andi 328i ist offline
Senior Freak
  Benutzerbild von Andi 328i

Threadersteller
 
Registriert seit: 12/2001
Ort: Schwabenländle
Beiträge: 847

Aktuelles Fahrzeug:
Ford Mondeo 2.0 TDCi, Kawasaki ER-6n
Das geht trotz meiner serienmäßigen "Lenkrad-nicht-Verstellung"

Gruß Andi
__________________
Mein Auto fährt auch ohne Wald !

Mei_Ex-Schätzle (Mit bestem Dank an Gonzo) -> ab jetzt mit Autogas

Mein Neuer
Userpage von Andi 328i
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:49 Uhr.