BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 08.08.2003, 11:15     #1
Martin II.   Martin II. ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2003
Ort: D-01640 Coswig
Beiträge: 45

Aktuelles Fahrzeug:
kein BMW
Blinkermodul von Conrad - blinkt beim anlassen

habe das ding von conrad für 26,?? € im kofferraum des touring untergebracht. blinker sind klar, die stellmotoren auch und masse sowieso. den dauerplus hatte ich von der innenleuchte hinten (gab es hier ne anleitung im pdf format, allerdings fürs coupe), nur beim touring ist die nur mit 5A abgesichert, somit machte die sich auf und davon. hat die farbe rot/gelb. am linken rücklicht, hinter der abdeckung sind drei stecker. da hab ich eigentlich alles hergenommen, außer eben die blinker (direkt am rücklicht). da gibt es noch einen anderen, etwas dickeren draht, der auch rot/gelb ist, und dauerplus ist. weiß aber nicht wofür. im sicherungskasten konnte ich nix ausfindig machen, ich weiß nur soviel, der ist mit mehr als 5A abgesichert, und geht scheinbar in der d-säule in den kofferraumdeckel. also funktionieren tut es ganz gut. nur rief mich mein cousin an "du martin, der hat heut beim anlassen geblinkt"
kann mir das mal einer erklären?
__________________
Es gibt 10 Arten von Menschen. Die einen verstehen das binäre System, die anderen nicht.
Userpage von Martin II.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 08.08.2003, 11:30     #2
Doobsn   Doobsn ist offline
Junior Freak
  Benutzerbild von Doobsn
 
Registriert seit: 08/2001
Ort: D-89275 Elchingen
Beiträge: 302

Aktuelles Fahrzeug:
E30 325i Cabrio / E53 X5 3.0d

NU-XX-XX
Servus,

das Problem habe ich auch, aber nur bei der Wärme. Da scheint sich das Modul zu verhaspeln. Bei Wärme blinkt der auch anderthalb mal.

Lösung würde mich brennend interesieren.

Gruß

Doobsn
__________________
Quot homines, tot sententiae.

Userpage Doobsn E30 Cabrio
Userpage Doobsn E53 X5 Facelift
Userpage von Doobsn
Mit Zitat antworten
Alt 08.08.2003, 11:33     #3
Martin II.   Martin II. ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2003
Ort: D-01640 Coswig
Beiträge: 45

Aktuelles Fahrzeug:
kein BMW
da bin ich aber froh, ich hatte schon befürchtungen, dass ich da irgendwas falsch gemacht hätte... nagut, ob nun bei der affenhitze nur, dass kann ich nicht sagen, wir haben es ja bei diesen temperaturen erste eingebaut... aber der temp.-bereich des moduls wird sicherlich nicht überschritten, ich denke/hoffe conrad ist so intelligent und weiß welche hohen temperaturen im auto herrschen können

wo hast du denn den dauerplus angeschlossen?
__________________
Es gibt 10 Arten von Menschen. Die einen verstehen das binäre System, die anderen nicht.
Userpage von Martin II.
Mit Zitat antworten
Alt 08.08.2003, 12:00     #4
Doobsn   Doobsn ist offline
Junior Freak
  Benutzerbild von Doobsn
 
Registriert seit: 08/2001
Ort: D-89275 Elchingen
Beiträge: 302

Aktuelles Fahrzeug:
E30 325i Cabrio / E53 X5 3.0d

NU-XX-XX
Servus,

Dauerplus habe ich mit einer Sicherung direkt von der Batterie genommen. Bei meinem touring ist die Batterie ja hinten.

Ich glaube nicht, daß Conrad das mit der Temperatur bedacht hat. Da scheint das Modul auch mechanisch zu schalten und bei Hitze eben etwas verändert. Bei starker Hitze habe ich beim Motor starten auch ein einmaliges Warnblinken.

Gruß

Doobsn
__________________
Quot homines, tot sententiae.

Userpage Doobsn E30 Cabrio
Userpage Doobsn E53 X5 Facelift
Userpage von Doobsn
Mit Zitat antworten
Alt 08.08.2003, 12:02     #5
Martin II.   Martin II. ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2003
Ort: D-01640 Coswig
Beiträge: 45

Aktuelles Fahrzeug:
kein BMW
achso, stimmt ja, da ist die bat hinten... in meinem fall ist sie noch vorn...
__________________
Es gibt 10 Arten von Menschen. Die einen verstehen das binäre System, die anderen nicht.
Userpage von Martin II.
Mit Zitat antworten
Alt 08.08.2003, 13:26     #6
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.278

Aktuelles Fahrzeug:
F34 335ix (Jg.13) + E88 125i (Jg.09)

BL XXX XXX
Also meinem Conradmodul macht die Wärme zwar auch zu schaffen (blinkt statt einmal 2-3 mal etc.), aber beim Anlassen hats noch nie geblinkt !

Gruss
__________________
E88 125i Cabrio ! F34 335i xdrive Luxury !
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 08.08.2003, 13:57     #7
jojo323   jojo323 ist offline
Senior Guru
  Benutzerbild von jojo323
 
Registriert seit: 03/2001
Beiträge: 8.048

Aktuelles Fahrzeug:
Audi A5 , Stevens X5
Bei mir blinkts bei Wärem völlig korekt, bei Kälte allerdings lang-kurz-lang-kurz ........
__________________
Ein Schlurftanz im Sand erspart den Stachelrochenbrand.
Userpage von jojo323 Spritmonitor von jojo323
Mit Zitat antworten
Alt 08.08.2003, 14:06     #8
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.278

Aktuelles Fahrzeug:
F34 335ix (Jg.13) + E88 125i (Jg.09)

BL XXX XXX
Zitat:
Original geschrieben von jojo323
Bei mir blinkts bei Wärem völlig korekt, bei Kälte allerdings lang-kurz-lang-kurz ........
So langsam glaube ich die Dinger entwickeln ein Eigenleben...
__________________
E88 125i Cabrio ! F34 335i xdrive Luxury !
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 08.08.2003, 23:18     #9
Martin II.   Martin II. ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2003
Ort: D-01640 Coswig
Beiträge: 45

Aktuelles Fahrzeug:
kein BMW
das ding ist also auf deutsch "totaler ausschuß"... ich glaub ich bin bald bei conrad...
__________________
Es gibt 10 Arten von Menschen. Die einen verstehen das binäre System, die anderen nicht.
Userpage von Martin II.
Mit Zitat antworten
Alt 08.08.2003, 23:50     #10
Kaske   Kaske ist offline
Junior Freak
  Benutzerbild von Kaske
 
Registriert seit: 06/2002
Ort: D-15848 Lindenberg
Beiträge: 404

Aktuelles Fahrzeug:
E61/525dA Touring
Tja wie man´s nimmt, ich bin froh, dass es halt blinkt (als optische Bestätigung). Wie oft, ist mir eigentlich egal.
__________________
Think different!
BMW Magazin
BMW CAR MAGAZINE FORUM
Irland
USERPAGE
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:17 Uhr.