BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 23.07.2003, 15:31     #1
asm   asm ist offline
Senior Profi
  Benutzerbild von asm

Threadersteller
 
Registriert seit: 01/2002
Ort: D-30519 Hannover
Beiträge: 2.187

Aktuelles Fahrzeug:
Mercedes C220CDI T-Model
Probleme mit Klima: Kennt jemand die Symptome?

Kaum hat man alles gemacht, fängt es wonanders wieder an..

Ich beobachte seit einige Zeit, dass die Klima gelegentlich auszugehen scheint. Das äußerst sich dadurch, dass für ein paar Sekunden die Klima ausfällt (also unklimatisierte Luft rauskommt), dann wieder an, aus, an, aus... nach ner halben Minuten geht's dann wieder problemlos.

Aber...

Gestern hat die Klima(?) ein ganz böses Geräusch von sich gegeben. Nach dem Starten des Motors bin ich zurück gefahren und dachte angesichts des Geräusches, dass ich die Handbremse vergessen hätte zu lösen. Wirklich übel! Klima ging, aber aus dem Lüftungsschacht kam genau ein dumpfes gröhlen... eben ähnlich, als würde man mit angezogener Handbremse fahren...

So langsam mache ich mir echt Sorgen...

Habe erst vor 6 Monaten die Klima neu befüllen lassen. Was kann es sein? Kennt jemand das Problem?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 23.07.2003, 15:46     #2
TheWebShadow   TheWebShadow ist offline
Senior Mitglied
  Benutzerbild von TheWebShadow
 
Registriert seit: 06/2003
Beiträge: 105

Aktuelles Fahrzeug:
BMW 318ti compact e36, 140PS 1,9l 16V, cosmosschwarz metallic
hey, mein 318ti macht die selben geräusche wenn ich die klima im leerlauf anschalte. das liegt an der geringen drehzahl des motors, wenn du mal das nächste mal das geräusch hast, tip mal kurz das gaspedal an, dann solltes es weg sein. scheint der klimakompressor zu sein wie ich vermute. soweit ich das beurteilen kann ist das normal und du brauchst dir keine sorgen zu machen.

das "an, aus, an aus..." ist ebenfalls normal, da die klima ja nicht ständig kühlt sondern die temperatur konstant hält. normal ist aber nicht, dass du das an der temperatur merkst. trotz des polsierens der klima sollte ständig ein konstanter kühler luftstrom aus den lüftungsschächten kommen...

grüße, TWS
__________________
BMW 318ti compact, 140PS 1,9l 16V, cosmosschwarz metallic
SONY Xplod CDX-CA650X, JBL GTB1200e, JBL GTO 505CE, JBL GTO 425E, Helix DPC1000, Wanted 4/320
Mit Zitat antworten
Alt 23.07.2003, 23:40     #3
asm   asm ist offline
Senior Profi
  Benutzerbild von asm

Threadersteller
 
Registriert seit: 01/2002
Ort: D-30519 Hannover
Beiträge: 2.187

Aktuelles Fahrzeug:
Mercedes C220CDI T-Model
Tja, nene...

ich fahre den Wagen ja nun schon lange genug (5 Jahre!), so dass ich "normale" Geräusche und Verhaltensweisen kenne...

Ist definitiv so, dass die Klima muckt. Und das Geräusch hat mir echt Angst gemacht!

Nur ist das mal wieder so ein Fehler, der keinen Code im Speicher ablegt und natürlich nicht in der Werkstatt auftritt...

Hat keiner irgendwelche Tipps für mich ?
Mit Zitat antworten
Alt 23.07.2003, 23:45     #4
MDRS66   MDRS66 ist offline
Junior Profi
  Benutzerbild von MDRS66
 
Registriert seit: 01/2003
Beiträge: 1.375

Aktuelles Fahrzeug:
E90 325i

MD-XX-XX
Zitat:
Original geschrieben von asm
Tja, nene...

ich fahre den Wagen ja nun schon lange genug (5 Jahre!), so dass ich "normale" Geräusche und Verhaltensweisen kenne...

Ist definitiv so, dass die Klima muckt. Und das Geräusch hat mir echt Angst gemacht!

Nur ist das mal wieder so ein Fehler, der keinen Code im Speicher ablegt und natürlich nicht in der Werkstatt auftritt...

Hat keiner irgendwelche Tipps für mich ?
Guten Morgen asm,alles Nachtschwärmer hier?
Ich Denke mal Dein Klimakompressor verabschiedet sich.Welche Temperatur ist bei Dir eigentlich immer eingestellt?
Mit Zitat antworten
Alt 24.07.2003, 08:32     #5
asm   asm ist offline
Senior Profi
  Benutzerbild von asm

Threadersteller
 
Registriert seit: 01/2002
Ort: D-30519 Hannover
Beiträge: 2.187

Aktuelles Fahrzeug:
Mercedes C220CDI T-Model
>Guten Morgen asm,alles Nachtschwärmer hier?

Man hat ja sonst kaum Zeit für's Hobby.

>Ich Denke mal Dein Klimakompressor verabschiedet sich.Welche

Mach mir keine Angst!!! Wie kann sowas kommen?? Und wie kann man es verhindert?? Ich meine, wozu habe ich extra neu befüllen lassen? Und es hat kaum ein Schwund vorgelegen. Klima läuft auch mindestens 1h pro Monat das ganze Jahr.. im Sommer natürlich fast die ganze Zeit.

>Temperatur ist bei Dir eigentlich immer eingestellt?

variiert... momentan angesichts der aussergewöhnlich hohen Temperaturen bis runter auf 16 Grad. Ansonsten 20 Grad. Wieso?
Mit Zitat antworten
Alt 24.07.2003, 09:11     #6
MDRS66   MDRS66 ist offline
Junior Profi
  Benutzerbild von MDRS66
 
Registriert seit: 01/2003
Beiträge: 1.375

Aktuelles Fahrzeug:
E90 325i

MD-XX-XX
Zitat:
Original geschrieben von asm
>Guten Morgen asm,alles Nachtschwärmer hier?

Man hat ja sonst kaum Zeit für's Hobby.

>Ich Denke mal Dein Klimakompressor verabschiedet sich.Welche

Mach mir keine Angst!!! Wie kann sowas kommen?? Und wie kann man es verhindert?? Ich meine, wozu habe ich extra neu befüllen lassen? Und es hat kaum ein Schwund vorgelegen. Klima läuft auch mindestens 1h pro Monat das ganze Jahr.. im Sommer natürlich fast die ganze Zeit.

>Temperatur ist bei Dir eigentlich immer eingestellt?

variiert... momentan angesichts der aussergewöhnlich hohen Temperaturen bis runter auf 16 Grad. Ansonsten 20 Grad. Wieso?
Hallo asm,ich hatte vor nicht allzulanger Zeit selber große Probleme mit meiner Klima,auch als erster Ausweg neu befüllen und testen lassen .Dabei wurde festgestellt das sogar zu viel Klimaflüssigkeit drinn war (soll nicht gut sein)Das was man sich überhaupt nicht erklären konnte war das der Kompressor zuviel Druck aufbaut was noch schlechter ist,und ich hoffe das Teil hält durch bis er mit Wagen Nr.30 ausgetauscht wird
Die Temperaturen stellst Du also z.Z. wie ich ein 16-20 C°,aber bei unseren großen Scheiben,und meiner ist noch schwarz wird die Klima niemals bei Temperaturen um die 30C° abstellen ,das packt die nie soweit runterzukühlen die bläßt nur langsamer,bis zum nächsten Halt dann geht das Gebläse wieder auf Volldampf wie Du ja selber weißt hast ihn ja selber schon ein paar Jahre.Übrigens im Fehlerspeicher war bei mir auch nichts abgelegt,jedoch war bei mir noch das berühmte Wasserventiel defekt (Machekosten 250,-€)
Mit Zitat antworten
Alt 24.07.2003, 09:34     #7
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.037

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
[QUOTE]Original geschrieben von asm


>Ich Denke mal Dein Klimakompressor verabschiedet sich.

Ist nicht auszuschliessen, aber der Seiki Kompressor ist ein Topprodukt.Ich vermute du hast ihn auch.


Also ich habe für eine gewisse Zeit mal 19° eingestellt- eisige Luft macht kein Vergnügen. Wieder 21° -22°.

Wieviel Gramm waren denn noch im Klimasystem? Dass nach 5 Jahren! kein Verlust aufgetreten ist, wundert mich. Für BMW sehr ungewöhnlich.
Waren da überhaupt Profis dran?

P.S Sehe gerade Problem ist nur sporadisch, dann könnte es auch das Expansionsventil sein..

Geändert von holsteiner (24.07.2003 um 10:16 Uhr)
Mit Zitat antworten
Alt 25.07.2003, 10:58     #8
asm   asm ist offline
Senior Profi
  Benutzerbild von asm

Threadersteller
 
Registriert seit: 01/2002
Ort: D-30519 Hannover
Beiträge: 2.187

Aktuelles Fahrzeug:
Mercedes C220CDI T-Model
Das Problem mit "Profis"...

solange man nicht einen defekt feststellen kann, habe ich das Gefühl, dass alle nur mal im Nebel herum stochern. Die Klima hatte ich schon vor nem Jahr in etwa auffüllen lassen (bzw. wird ja alles rausgesaugt und komplett neu befüllt).

Ich kann allerdings auch bloss auf die Werkstatt vertrauen, denn man merkt und sieht ja nix.

Es hiess damals, dass der Ist-Wert nur minimal unter dem Soll-Wert war. Aber der Kompressor soll sich eh abschalten, wenn der Druck zu stark abfällt... mhh...

Tja.. oder doch mal zu Bosch fahren?
Mit Zitat antworten
Alt 25.07.2003, 11:06     #9
Grazyman   Grazyman ist offline
Senior Mitglied
 
 
Registriert seit: 02/2002
Ort: D-49497 Mettingen
Beiträge: 207

Aktuelles Fahrzeug:
E46 330 CIC , R1200GSA

ST-CI
Moin ASM,
das könnter auch die Magnetkupplung sein die die Verbindung zwischen Riemenscheibe und Kompressor herstellt,ein bekannter hatte das auch mal.
Kann dir aber leider nicht sagen was man dagegen machen kann und ob eine Reparatur möglich ist.

Gruß
Uwe
Mit Zitat antworten
Alt 25.07.2003, 12:57     #10
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.037

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Zitat:
Original geschrieben von Grazyman
Moin ASM,
das könnter auch die Magnetkupplung sein die die Verbindung zwischen Riemenscheibe und Kompressor herstellt...
Beim E46 gibts leider die Magnetkupplung nicht einzeln!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:11 Uhr.