BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.07.2003, 08:05     #1
RobbieWilliams   RobbieWilliams ist offline
Junior Freak
  Benutzerbild von RobbieWilliams

Threadersteller
 
Registriert seit: 11/2001
Ort: D
Beiträge: 422

Aktuelles Fahrzeug:
320d
Leistungsverlust nach ein paar Minuten 200 km/h beim 320d

Samstag Abend auf dem Weg nach München (A92):
4 Personen in meinem 320d BJ 2000.
Ca. 20 Minuten mit 200 km/h unterwegs. Ich muß aufgrund des Verkehrs auf ca. 160 abbremsen. Sobald die Straße wieder frei war wollte ich wieder beschleunigen. Aber obwohl ich das Gaspedal durchdrücke tut sich nix. Ich konnte die 160 zwar halten, aber nicht mehr beschleunigen. Bin dann in Wörth abgefahren, hab runtergeschalten und mußte nach der Ausfahrt stehenbleiben. Im ersten Gang wieder angefahren -> deutlich weniger Leistung als sonst. Dann zweiter Gang -> wenig Leistung.
Plötzlich ein Ruck und die Leistung ist mit einem Schlag wieder da.
Bin dann ein paar Minuten stehengeblieben und seither läuft der Wagen wieder völlig normal.

Nun meine Fragen:
Was war da los?
Muß ich mir Sorgen machen?

Gruß, Rob
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.07.2003, 08:52     #2
norbert   norbert ist offline
User ist gesperrt
 
Registriert seit: 07/2002
Beiträge: 4.995
Schätze mal, daß das ein echter Elektro-Paul war.
Fahr mal zum Freundlichen und schau mal ob im Fehlerspreicher was abgelegt wurde. Ansonsten würde ich am ehesten auf malades Steuergerät tippen.
Mit Zitat antworten
Alt 14.07.2003, 08:58     #3
barbarossa1   barbarossa1 ist offline
Senior Mitglied
 
 
Registriert seit: 01/2002
Ort: Luxemburg
Beiträge: 215

Aktuelles Fahrzeug:
320 d
Ein altes BMW Problem ist auch die Benzin- bzw Kraftstoffpumpe. Diese war bei meinem auch mal defekt. Hatte das gleiche Phenomen, dass der Motor nicht mehr genug "Saft" bekam; Pumpe gind dann schleichend kaputt. Es kann natürlich auch am Steuergerät oder der Einspritzpumpe liegen. Dann sollte aber etwas im Fehlerspeicher stehen.

Gruss
__________________
Barbarossa1

Nerven behalten und den Turbo bei Laune halten
Mit Zitat antworten
Alt 14.07.2003, 21:47     #4
Pamina   Pamina ist offline
Mitglied
 
 
Registriert seit: 07/2003
Ort: Allgäu
Beiträge: 58

Aktuelles Fahrzeug:
320d 150PS

AIC-WK 819
Halo Robbie,

by the way - schicker Name!!!!

Ich fahr seit 3 1/2 Jahren eine 320 d, mein neuer wurde vor ziemlich genau einem Jahr geliefert, ich kenne das Problem nicht, aber ich stelle immer wieder fest, wenn ich in meinem Wagen Beifahrer bin, wird sehr früh in den nächsten Gang geschaltet, ich fahre meinen ziemlich hochtourig, und schalte auch sehr früh runter. Mancher schaltet schon in den 5. Gang, da bin ich noch im 3. unterwegs....Vielleicht ist es das? Habe zwar keine Ahnung, wollte aber gerne was dazu beitragen....
__________________
Grüße Margot

selig die Schläfer - denn ihnen gehören die Träume
Mit Zitat antworten
Alt 14.07.2003, 22:53     #5
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
Also für mich hört sich das eher nach Turbolader an. Das da hier und da mal was klemmt ist ja nicht so selten. Wenn er wieder geht ist es ja gut. Haste keine GA mehr dann würde ich mit dem Sparen anfangen.
__________________
Solange mein Chef so tut, als würde er mich richtig bezahlen, solange tue ich so, als würde ich richtig arbeiten.
Mit Zitat antworten
Alt 15.07.2003, 08:19     #6
RobbieWilliams   RobbieWilliams ist offline
Junior Freak
  Benutzerbild von RobbieWilliams

Threadersteller
 
Registriert seit: 11/2001
Ort: D
Beiträge: 422

Aktuelles Fahrzeug:
320d
Danke erstmal...

...für die Tipps und Vermutungen. Garantie oder Kulanz is bei mir nicht mehr drin.
Bin seit dem Vorfall mittlerweile knapp 300 km gefahren (München - Passau und noch ein paar Kurzstrecken) und es scheint als wäre wieder alles normal. Ich hoffe daß es auch so bleibt.

@Pamina: Erstmal Willkommen im Forum!
Ich fahr eigentlich eher untertourig. Das macht doch auch die Mehrheit der Dieselfahrer so, oder!?


Gruß,
Rob
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:04 Uhr.