BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.07.2003, 12:00     #1
Eisflieger   Eisflieger ist offline
Senior Mitglied
  Benutzerbild von Eisflieger

Threadersteller
 
Registriert seit: 12/2002
Ort: D-79XXX (tiefster Schwarzwald)
Beiträge: 162

Aktuelles Fahrzeug:
320 d Touring mysticblau (E 46 * 05/03)

LÖ-xx xxxx
Außentemp-Anzeige * falsche Werte!!!

Hallo,

ich hatte schon immer das Gefühl, daß die Außentemperaturanzeige zu niedrige Werte anzeigt. Heute habe ich das mal geprüft.

Bei den "Geheimfunktionen" des BC kann man die Außentemperatur digital anzeigen lassen (Menu 7.1). Ich bin in die Garage gefahren, habe das Menü eingestellt und 10 Minuten gewartet. In dieser Zeit ist die digitale Anzeige (welche dauernd um 1 - 2 Grad hoch oder runter geht, von 23,5 auf 21,2 Grad gefalle. Das ist meiner Meinung nach ok. Die "normale" Anzeige hat sich in diesen 10 Minuten nicht verändert; sie ist permanet auf 18,0 Grad stehen geblieben. Solch' eine starke Abweichung ist ja wirklich Mist

Kennt jemand das Problem? Kann man die Aktualisierungszeit der Hauptanzeige ändern?

Danke und Grüsse
Frank
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 13.07.2003, 12:28     #2
Pullerbacke   Pullerbacke ist offline
Senior Mitglied
 
 
Registriert seit: 11/2002
Ort: D-66115 Saarbrücken
Beiträge: 108

Aktuelles Fahrzeug:
Z4 M Roadster (04/2006) und X3 2.0d (10/2004)

SB-KP ????
Moin Frank,

jetzt wo du es sagst - ich hatte auch schon öfters den Eindruck, daß die Anzeige gleich nach dem Losfahren massiv zuwenig anzeigt (Bsp. Anzeige 22 Grad - "geschätzte" Temperatur um die 30). Nach längerer Fahrt stimmt sie dann meist wieder. Ach ja - das tritt nur im Sommer auf, wenns echt warm ist.

Cheers,

PB
Mit Zitat antworten
Alt 13.07.2003, 12:34     #3
mc.matse   mc.matse ist offline
Mitglied
 
 
Registriert seit: 05/2002
Beiträge: 83

Aktuelles Fahrzeug:
BMW 316i E36
hab das gleiche Problem bei mir ist die anzeige noch nie über 23,5°C gegangen!" obwohl wir schon teilweise 30°C hatten!

Wie kann man denn die Temp digital anzeigen lassen??? Welche Test-Nr. ist das denn???
__________________
--- Nur tote Fische schwimmen mit dem Strom ---
Mit Zitat antworten
Alt 13.07.2003, 13:23     #4
PIT   PIT ist offline
Junior Profi
  Benutzerbild von PIT
 
Registriert seit: 10/2001
Ort: Karlsruhe
Beiträge: 1.125

Aktuelles Fahrzeug:
E93 Cabrio 325i 2007 und F10 535d 313 PS
Scheint ein Serienproblem zu sein! Mein FAcelift CAbrio reagiert nach dem rausfahren aus der Tiefgarage auch zu langsam, sprich anfangs zu "kalte" Anzeige die dann aber in 0.5 Schritten nach ca. 10 Min. (!!!) stimmt. Beim PArken im Warmen stimmt Anzeige sofort. Soll woll zu häufiges Temp. Wechseln der Anzeige minimirene ist aber MIST. Beim 2002er Cabrio war die Anzeige viel "schneller", ging alle 5 Sek. um 0.5 Grad hoch, stimmte also binnen einer Minute selbst bei großen Unterschieden drinnen/Draußen!

Gibt´s Abhilfe??? Werkstatt ratlos...wie so oft.... PIT
__________________
535d mit 313 PS, immer noch einfach nur geil....
Mit Zitat antworten
Alt 13.07.2003, 14:10     #5
MDRS66   MDRS66 ist offline
Junior Profi
  Benutzerbild von MDRS66
 
Registriert seit: 01/2003
Beiträge: 1.375

Aktuelles Fahrzeug:
E90 325i

MD-XX-XX
Soweit ich weiß regelt/zeigt die Temperaturanzeige sowieso nur den "annähernd"richtigen Wert im Fahrbetrieb an und nicht bei stehendem Auto das liegt an der Anbringung des Fühlers.
Mit Zitat antworten
Alt 13.07.2003, 17:58     #6
Pullerbacke   Pullerbacke ist offline
Senior Mitglied
 
 
Registriert seit: 11/2002
Ort: D-66115 Saarbrücken
Beiträge: 108

Aktuelles Fahrzeug:
Z4 M Roadster (04/2006) und X3 2.0d (10/2004)

SB-KP ????
Ist schon klar, aber wieso zeigt er, nachdem der Wagen lange in der prallen Sonne gestanden hat, erst viel zuwenig an und dann erst nach längerer Fahrt die "wahre" Temperatur? Müßte dann ja nach dem Losfahren eher zuviel anzeigen.

Cheers,

PB
Mit Zitat antworten
Alt 13.07.2003, 20:28     #7
MDRS66   MDRS66 ist offline
Junior Profi
  Benutzerbild von MDRS66
 
Registriert seit: 01/2003
Beiträge: 1.375

Aktuelles Fahrzeug:
E90 325i

MD-XX-XX
Logisch,Strom aus dementsprechend auch Wert weg.Ist doch kein Fiebertermometer was ständig steigt.

Gruß Rolf
Mit Zitat antworten
Alt 13.07.2003, 21:00     #8
Pullerbacke   Pullerbacke ist offline
Senior Mitglied
 
 
Registriert seit: 11/2002
Ort: D-66115 Saarbrücken
Beiträge: 108

Aktuelles Fahrzeug:
Z4 M Roadster (04/2006) und X3 2.0d (10/2004)

SB-KP ????
Meintest du mich? Falls ja - das Statement habe ich nicht verstanden. Was hat das mit Strom zu rum? Oder wahlweise mit einem Fieberthermometer? *kicher*
Mit Zitat antworten
Alt 13.07.2003, 22:04     #9
Scherno   Scherno ist offline
Senior Mitglied
  Benutzerbild von Scherno
 
Registriert seit: 06/2002
Ort: D-85354 Freising
Beiträge: 246

Aktuelles Fahrzeug:
330iCoupe
Hi!
Also hab schon öfters mal Werte der Anzeige mit dem aktuellen Wetter
des Flughafen Münchens (haben da die aktuelle Temperatur in der Arbeit) verglichen und es stimmt meist recht genau (bei meim A3 wars
besser!!!)
Nur braucht die Anzeige immer etwas:
wenns er lange in der Sonne stand ist es anscheinend unter dem
Wagen kühler als, dann über dem heissen Asphalt (od. Asfalt?).
Genauso Garage im Winter wärmer im Sommer kühler.
Aber so nach 300m-500m stimmts dann recht gut.
CU
__________________
Spoiler machen Autos schneller!!!
Mit Zitat antworten
Alt 13.07.2003, 22:34     #10
PIT   PIT ist offline
Junior Profi
  Benutzerbild von PIT
 
Registriert seit: 10/2001
Ort: Karlsruhe
Beiträge: 1.125

Aktuelles Fahrzeug:
E93 Cabrio 325i 2007 und F10 535d 313 PS
In der TAt stimmen die aktuellen Werte der BMW Anzeige und evtl. "Fremdanzeigen" am Wegesrand bestens überein.... nur es dauert!!!!!!!!!!!!!!!!!!!!! Beim 2002 er Model so ca. 500 m, beim 2003/2004 er FAcelift jetzt schon mal 5 km!!! Das finde ich echt suboptimal!!! PIT
__________________
535d mit 313 PS, immer noch einfach nur geil....
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:14 Uhr.