BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 06.07.2003, 08:38     #1
Carotthat   Carotthat ist offline
Senior Freak
  Benutzerbild von Carotthat

Threadersteller
 
Registriert seit: 07/2003
Ort: Südostbayern
Beiträge: 783

Aktuelles Fahrzeug:
550xi - 407PS

KEH-XX XXX
330xd - DDE defekt, DCS noch mehr defekt

Liebe NG,

besitze einen 330xd (touring), 3300km, Baujahr 6/03, Lief bisher einbahnfrei.
Gestern ohne plötzlichen Grund bei warmem Motor Maschine abgestorben; Anlasser und Lichtmaschine funktionieren, bloß alle paar Meter bis Kilometer (völlig unvorhersehbar) macht die Maschine wieder aus. Egal ob Volllast oder niedertourig. Warnlampe leuchtet auch keine auf. Das Ding geht sogar im Leerlauf aus!
-> BMW Servicemobil: Fehler ausgelesen in der DDE (V5.7), Fehler nicht meldepflichtig, alle 6 Injektoren defekt. Trat schon ca. 15mal auf, erstes Mal bei ca. 2700km. Sogar als mein Auto am Rechner hängt und wieder den Motor ausmacht, gibt's keinen ACH JA-Effekt, einfach wieder DDE defekt, alles defekt, aber muß Motor nicht melden.
-> Batteriereset (kurzschluß): Auf einmal DCS/ABS/Bremsen defekt, Motor macht wieder aus. Fehler wird jetzt angezeigt, aber Ursache noch immer nicht gefunden...

BMW - Mitarbeiter meinte lapidar "das wird wieder so ein Präzedenzfall"...

Ich werd auch gleich präzedenz.......

IDEEN????


Caro (mit dem Kopf im Sand)
Userpage von Carotthat
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 06.07.2003, 09:05     #2
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Montagsauto -> Wandlung.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 06.07.2003, 10:11     #3
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Zitat:
Original geschrieben von Schleicher
Montagsauto -> Wandlung.

MfG
Der Schleicher
Ja und wieder mächtig an Kohle verlieren.

Gib ihn in die Werkstatt, die beheben den Fehler und fertig.

Grüsse
Daniel
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Alt 06.07.2003, 13:00     #4
Carotthat   Carotthat ist offline
Senior Freak
  Benutzerbild von Carotthat

Threadersteller
 
Registriert seit: 07/2003
Ort: Südostbayern
Beiträge: 783

Aktuelles Fahrzeug:
550xi - 407PS

KEH-XX XXX
Zitat:
Original geschrieben von DanObe
Ja und wieder mächtig an Kohle verlieren.

Gib ihn in die Werkstatt, die beheben den Fehler und fertig.

Grüsse
Daniel
Steuergerät? DCS-Modul? PRÄZENDENZ-FALL?????
Na hoffentlich klappt das.
Userpage von Carotthat
Mit Zitat antworten
Alt 08.07.2003, 21:49     #5
Carotthat   Carotthat ist offline
Senior Freak
  Benutzerbild von Carotthat

Threadersteller
 
Registriert seit: 07/2003
Ort: Südostbayern
Beiträge: 783

Aktuelles Fahrzeug:
550xi - 407PS

KEH-XX XXX
Zitat:
Original geschrieben von Carotthat
Steuergerät? DCS-Modul? PRÄZENDENZ-FALL?????
Na hoffentlich klappt das.
Na endlich,

nach zwei Tagen kam das Ergebnis:
Steuerungs(chip)elektronik mit komplettem Ausfall - anscheinend Fertigungsfehler (trotz Siemens).
Neues Modul - altes schnelles Auto.

Caro.
Userpage von Carotthat
Mit Zitat antworten
Alt 08.07.2003, 21:59     #6
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Zitat:
Original geschrieben von Carotthat
Na endlich,

nach zwei Tagen kam das Ergebnis:
Steuerungs(chip)elektronik mit komplettem Ausfall - anscheinend Fertigungsfehler (trotz Siemens).
Neues Modul - altes schnelles Auto.

Caro.
Na sag ich ja das da nix großes sein kann.
Aber gleich von Wandlung sprechen.

Grüsse
Daniel

P.S.: Auch Siemens macht mal Fehler
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:18 Uhr.