BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 04.07.2003, 20:11     #1
Bimmel   Bimmel ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2003
Beiträge: 44
Kupplungspedal

Wenn ich mein Kupplungspedal fast voll durchtrete hat man das Gefühl als wenn das Pedal irgendwo schleift, d.h. das Pedal "flutscht" nicht mehr so schön. Fast so als wenn da Sand drin ist. Was kann das sein?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 04.07.2003, 22:37     #2
Dresches  
Gast
 
Beiträge: n/a
Hmmm, kannst Du das näher beschreiben? Hast Du mal das Kupplungspedal gecheckt (auch Schmutz o.ä.) und evtl. neu geschmiert?
Mit Zitat antworten
Alt 04.07.2003, 22:57     #3
scam2000   scam2000 ist offline
Power User
 
 
Registriert seit: 08/2002
Ort: D-6xxxx
Beiträge: 15.656
Problem habe ich derzeit auch (37.000 km). Kann mich dunkel erinnern, dass ich beim letzten 330ci das auch mal hatte, es aber dann von alleine wieder verschwand. Kupplung und Pedal sind wohl sensibel. Auch das Schliessen der Kupplung hat beim letzten mal (Zusammen mit dem schmiergelnden Pedal) sehr ruppig geschlossen und irgendwann gings wieder ganz normal...
Userpage von scam2000
Mit Zitat antworten
Alt 05.07.2003, 20:21     #4
Bimmel   Bimmel ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2003
Beiträge: 44
Zitat:
Original geschrieben von Dresches
Hmmm, kannst Du das näher beschreiben? Hast Du mal das Kupplungspedal gecheckt (auch Schmutz o.ä.) und evtl. neu geschmiert?
Nein, ich hab noch nicht nachgesehen. Es fühlt sich aber so an, als wenn das Pedal beim Durchtreten im letzten Fünftel nicht richtig geölt ist. Das Problem habe ich erst seit drei Tagen
Mit Zitat antworten
Alt 07.07.2003, 12:37     #5
Dresches  
Gast
 
Beiträge: n/a
Zitat:
Original geschrieben von Bimmel
Nein, ich hab noch nicht nachgesehen. Es fühlt sich aber so an, als wenn das Pedal beim Durchtreten im letzten Fünftel nicht richtig geölt ist. Das Problem habe ich erst seit drei Tagen
Bei mir hat es eine ganze Weile (einige Monate) geholfen, das Lager des Kupplungspedals zu reinigen und mit - z.B. - Kupferpaste zu schmieren...
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 21:46 Uhr.