BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 26.06.2003, 11:32     #1
robbee   robbee ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 01/2002
Ort: Potsdam
Beiträge: 161

Aktuelles Fahrzeug:
E36 coupe
Frage Scheibenwaschanlage...

Hallo.

Wenn ich den Behälter für die Scheibenwaschanlage auffülle läuft das Wasser über die linke Düse für die Scheinwerfer ab. Es bleibt daher kein Wasser in der Anlage. Für mich absolut kurios. Wie kann das sein? Kann mir jemand weiter helfen da ich erst mal keine Zeit habe alles auseinander zu bauen.

Beste Grüße, Rob.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 26.06.2003, 11:40     #2
Mike3003   Mike3003 ist offline
Guru
  Benutzerbild von Mike3003
 
Registriert seit: 04/2001
Ort: D-82178 Puchheim
Beiträge: 4.006

Aktuelles Fahrzeug:
Astra J

FFB
Tippe mal auf das Sperrventil in der Leitung...

Hatte ich bei meiner Scheinwerferreinigungsanlage auch mal.

Oder die Pumpe an sich ist undicht.

Ciao Mike
__________________
323ti ! - VERKAUFT!
Userpage von Mike3003
Mit Zitat antworten
Alt 26.06.2003, 11:44     #3
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Klingt nach Sperrventil. Sollte eigentlich jedes funktionieren was man so bekommt. Wenn BMW also zu teuer ist einfach eins aus dem Auqariumladen nehmen.
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 26.06.2003, 19:08     #4
blue-ice7   blue-ice7 ist offline
Senior Freak
  Benutzerbild von blue-ice7
 
Registriert seit: 03/2003
Beiträge: 973

Aktuelles Fahrzeug:
E36 Cabrio (323i), E46 Limo (330i), E46 Cabrio (330ci), Smart cdi
DAs Ventil ist in dem Teleskoparm der Düse!
Entweder ein paar mal raus und wieder rein gewegen oder du hast 2 möglichkeiten das ding zu rep.
1. neue Düse komplett
2. nach der Pumpe ein Ventil vom E34 verbauen! So ist es bei mir da ich die düsen vom E39 drin habe und da auch kein ventil drin ist!

Teilenummer: 61 67 1 378 629
__________________
Signatur hab ich nicht.....

Geändert von blue-ice7 (26.06.2003 um 19:11 Uhr)
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:14 Uhr.