BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 18.06.2003, 10:47     #1
André B.   André B. ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 02/2002
Ort: D-34119 Kassel
Beiträge: 132

Aktuelles Fahrzeug:
325CiA Cabrio 5/2002
Und schon wieder liegen geblieben....

Liebe Gemeinde,
möchte euch nur mal an meinem Ärger teilhaben lassen.

Bin nun bereits zum dritten mal innerhalb der letzten sechs Monate liegen geblieben. Diagnose erneut: Drosselklappe (EML).
Die NL wollte wieder nur die Drosselklappe austauschen -das wäre dann die vierte!- aber ich habe BMW München hinzugezogen. Die haben den Tausch des Kabelbaumes veranlasst.

Mal sehen, wie lange es bis zur nächsten Panne dauert...

Da das Fzg. nun 13 Monate alt ist und schon knapp 40tkm runter hat, ist eine Wandlung nicht sinnvoll - und auch schwierig, weil es ein Leasingwagen ist.

So eine Sch****!!! Da fahre ich das teuerste, dollste, schönste und theoretisch beste Auto, dass ich je hatte und nun wird mir die Freude so nach und nach vermiest.

André
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 18.06.2003, 10:51     #2
mikep226   mikep226 ist offline
Senior Mitglied
 
 
Registriert seit: 07/2002
Beiträge: 235

Aktuelles Fahrzeug:
BMW 320d / E46 / 150PS
leigen geblieben

Mir ist mein 320d auch liegengeblieben.
Defekt an den Injektoren (Einspritzdüsen).
Die Dinger wurden getauscht und fertig. Hotel übernahm BMW.

Ich habe mich darüber sehr geärgert aber was solls. Der Service war dafür ok.

MIKE
Mit Zitat antworten
Alt 18.06.2003, 11:04     #3
tiftian   tiftian ist offline
Mitglied
 
 
Registriert seit: 05/2002
Ort: Rheinfelden (Baden)
Beiträge: 64

Aktuelles Fahrzeug:
A3 Sportback 3.2 quattro DSG
hallo andre.

da sprichst du mir aus der seele!!! meiner ist auch innerhalb des ersten jahres 4x liegen geblieben und 4x wurde der drosselklappenstutzen getauscht.....

ich nehme an, dass bei dir der motor auch sehr unrund lief und kein gas angenommen hat und dazu noch die koontrolleuchten für motorelektronik und abgasregelung geleuchtet haben.

nachdem wir dann rechtliche schirtte angedroht hatten (bin bei 3000km, 6000km, 9000km und 15000km liegen geblieben), hat man auch münchen hinzugezogen. und siehe da, der komplette kabelbaum im motor wurde getauscht. mittlerweile ist ruhe!!! abgesehen davon, das sich der thermostat zwischenzeitlich verabschiedet hatte ;-(((

von meinem händler habe ich erfahren, dass sie zur gleichen zeit (auch e46 325i) mehrere autos mit diesen problemen hatten.

scheint so, als hätten wir das gleiche durchgemacht

gruss
tiftian
ps: meiner ist auch 05/2002 ;-)))) was ein zufall
__________________
Einer davon ist meiner - H I E R
;-))
Mit Zitat antworten
Alt 18.06.2003, 11:48     #4
M+M   M+M ist offline
Junior Freak
  Benutzerbild von M+M
 
Registriert seit: 01/2003
Beiträge: 256

Aktuelles Fahrzeug:
BMW X5 3.0 D
Das mit dem Ausgehen habe ich auch schon gehabt.
Was mein Händler beim 1. Mal gemacht oder versucht hat, weiss ich nicht. Jedenfalls hat er nach dem 1. Reparaturversuch gleich gesagt, wenn das nochmal vorkommt, wird der Kabelbaum getauscht. Seit dem Tausch ist jetzt alles o.k.
__________________
cu

Michael
Mit Zitat antworten
Alt 18.06.2003, 17:31     #5
Juergen   Juergen ist offline
Senior Mitglied
 
 
Registriert seit: 03/2002
Beiträge: 100

Aktuelles Fahrzeug:
330ci cabrio

xx-JC-330
Zitat:
aber ich habe BMW München hinzugezogen. Die haben den
Tausch des Kabelbaumes veranlasst.
@Andre
Kannst du mir sagen um welchen Kabelbaum es sich hierbei handelt ?! Gibt es da eine Teilenummer - Würde mir helfen, denn ich bin auch schon 2 mal liegengeblieben !!!

Gruß
Jürgen
Mit Zitat antworten
Alt 18.06.2003, 17:52     #6
Maik11   Maik11 ist offline
Senior Profi
 
 
Registriert seit: 03/2001
Ort: Magdeburg
Beiträge: 2.260

Aktuelles Fahrzeug:
X3 3.0dA, 04/2006, silbergrau-metallic; Toyota Yaris 1.33i Automatik Edition, merlingrau-metallic

MD-XX XX
O je, aber bei meinen diversen Werkstattaufenthalten wundert mich in Bezug auf die so hochgelobte BMW-Qualität fast nichts mehr , leider! Muss schon sagen, dass das Vertrauen in die Marke BMW seit einiger Zeit bei mir rapide gesunken ist...!!
Userpage von Maik11
Mit Zitat antworten
Alt 18.06.2003, 19:12     #7
M+M   M+M ist offline
Junior Freak
  Benutzerbild von M+M
 
Registriert seit: 01/2003
Beiträge: 256

Aktuelles Fahrzeug:
BMW X5 3.0 D
@ Jürgen:
Mir haben sie gesagt, dass der komplette Kabelbaum im Motorraum ausgetauscht wurde, und dass dieses Problem bei BMW bekannt ist.
__________________
cu

Michael
Mit Zitat antworten
Alt 18.06.2003, 20:09     #8
Gast 1  
Gast
 
Beiträge: n/a
Betrifft dies alle 325i aus einer bestimmten Charge z.B. 06/02 ?
Mit Zitat antworten
Alt 19.06.2003, 13:33     #9
tiftian   tiftian ist offline
Mitglied
 
 
Registriert seit: 05/2002
Ort: Rheinfelden (Baden)
Beiträge: 64

Aktuelles Fahrzeug:
A3 Sportback 3.2 quattro DSG
@Jan - scheint so zu sein. zumindest bei den fahrzeugen aus 05/2002 muss es so gewesen sein. mir hat man auch gesagt, dass das problem in münchen bekannt ist, nachdem sie 4x nur gebastelt hatten -> kompletter kabelbaum im motor getauscht und (bis jetzt) ruhe.

@Maik - ja, meine erwartungen sind auch sehr, sehr enttäucht worden. aber ich glaube zum schlechten service gibt in einem anderen forum schon (mindestens) einen thread....

schönen tach
tiftian
__________________
Einer davon ist meiner - H I E R
;-))
Mit Zitat antworten
Alt 20.06.2003, 08:01     #10
André B.   André B. ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 02/2002
Ort: D-34119 Kassel
Beiträge: 132

Aktuelles Fahrzeug:
325CiA Cabrio 5/2002
@Juergen

Sorry, kann dir keine Teile-Nr. nennen, aber wenn du in München anrufst (Service-Nr. aus der Bedienungsanleitung) können die dir sicher weiterhelfen.

André
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:02 Uhr.