BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.06.2003, 12:25     #1
Lowraider   Lowraider ist offline
Junior Freak
  Benutzerbild von Lowraider

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 349

Aktuelles Fahrzeug:
BMW e36 318i Limo

GE-O 180
Bremskraftverstärker Defekt ?

Hi Leute
Seit ein paar tagen habe ich probleme mit meinen bremsen. Das fing vor 2 wochen an das ich das gefühl hatte das er nur noch vorne richtig abbremmst, dabei muste ich schon ein bischen mehr aufs pedal tretten. Jetzt bremmst er aber vorne auch nicht mehr richtig, denn ich muss das pedal fast bis auf den boden runder drücken bis erst mal eine bremswirkung eintritt. Die bremsen vorne wurden aber vor 4. Mon Komplett inc. Bremsflüssigkeit neu gemacht, und hinten wurden sie nur kontrolliert, die waren noch Ok. Der stand der Bremsflüssigkeit hatt sich auch nicht verändert und ist OK.Kann evlt der Bremskraftverstärker hin sein
Userpage von Lowraider
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.06.2003, 13:36     #2
Schneti   Schneti ist offline
Senior Mitglied
 
 
Registriert seit: 12/2001
Ort: D-41472 Neuss
Beiträge: 247

Aktuelles Fahrzeug:
E30 M50B28 und als Spielzeug E36 318i 3.0
Hallo Zusammen
Ich hatte bei meinem E36 ein ähnliches Problem. Der Bremskraftverstärker war scheinbar ausgefallen bzw. arbeitete nur nach mehrmaligem Pumpen oder nur für eine Bremsung. Die Bremsleistung blieb voll erhalten nur musste man wie ein Ochse aufs Pedal treten. Das Rückschlagventil, daß in dem Unterdruckschlauch sitzt, der vom Motor zum Bremskraftverstärker geht, war defekt. Du kannst das Ventil einfach mal vom Schlauch abziehen und durch reinpusten mal überprüfen, ob es defekt ist. Ersatz ist auch nicht teuer.

Viel Erfolg
Schneti
__________________
`n bißchen geht immer...
Mit Zitat antworten
Alt 15.06.2003, 14:19     #3
blue-ice7   blue-ice7 ist offline
Senior Freak
  Benutzerbild von blue-ice7
 
Registriert seit: 03/2003
Beiträge: 973

Aktuelles Fahrzeug:
E36 Cabrio (323i), E46 Limo (330i), E46 Cabrio (330ci), Smart cdi
Das es das Ventiel ist glaub ich nicht, da du das Bremspedal ziemlich weit durchtretten musst bis sich was tut und du ja gesagt hast das die hinteren nicht so wollen wie sie sollen!

Entweder Luft vom Flüssigkeitswechsel in den Leitungen oder der Verstärker!
__________________
Signatur hab ich nicht.....
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:27 Uhr.