BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.06.2003, 13:17     #1
Peter325   Peter325 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D-30159 Hannover
Beiträge: 131
variabler Kraftschluss im Wandler...oder wo zum Geier bleibt die Leistung

Hallo an alle Automatikfahrer (und die sich damit auskennen)

Ich habe mal folgende Frage: mein 325iA (E46, Bj 9/00) verhält sich in letzter Zeit etwas merkwürdig. Ich habe das Gefühl als ob beim Beschleunigen die ganze Leistung im Wandler verpufft. Dabei spielt es keine Rolle, ob sich das Getriebe im Sport- oder Manuellem Modus befindet.

Bisher hing der Wagen eigentlich sehr direkt am Gas (soweit man das von einem Automatik überhaupt sagen kann), darum fällt mir dieser Unterschied so auf.

Woran kann das liegen?????

Hier meine Gedanken:

- Liegt an der Hitze. Wandleröl zu dünnflüssig, deshalb schlechte Kraftübertragung.

- Zu wenig ATF im Getriebe.

- Wandlerüberbrückung kaputt

- Liegt nicht am Getriebe, sondern am E-Gas. Computer befindet im Sightseeing-Modus. Also immer schön langsam.

- Von den 192PS versacken bei den Temperaturen die ersten 100 im Klimakompressor.

- Frag den kompetenten BMW-Werkstattmeister deines Vertrauens. Der weiß alles :-)

Soweit erstmal......und danke vorab
__________________
Schnorren kann tödlich sein
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.06.2003, 13:27     #2
Zwilling   Zwilling ist offline
Power User
 
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 17.229

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
OT:
Nachdem ich mit meinem 1000er Posting erwartungsgemäß gescheitert bin, obwohl ich mir wirklich Mühe gegeben habe , hier also der gewünschte sinnvolle Post.

BTT:
Mir fällt spontan noch eine mögliche Fehlerquelle ein, besonders falls Du in letzter Zeit die Reifen gewechselt haben solltest: Ist sichergestellt, dass sich die Reifen nicht auf den Felgen drehen?

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten
Alt 12.06.2003, 13:37     #3
Nr55Lebt   Nr55Lebt ist offline
Senior Mitglied
  Benutzerbild von Nr55Lebt
 
Registriert seit: 04/2003
Beiträge: 105

Aktuelles Fahrzeug:
328 i Touring

XX-ZG 111
Seitdem meine Adaption wg. Wartung gelöscht wurde geht es wieder besser mit der Automatik ...

Lass mal den Fehlerspeicher auslesen ...

Aber ich habe auch immer das Gefühl wenn die Klima an ist, das mir ca. 90 PS fehlen !!!
__________________
Gruß

Marcel alias "Nr 55 Lebt"

Meine Raubkatze mehr BMW geht nicht .... ; )
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:57 Uhr.