BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 02.07.2003, 06:12     #51
superkeks0   superkeks0 ist offline
Junior Freak
  Benutzerbild von superkeks0

Threadersteller
 
Registriert seit: 05/2002
Ort: D-93096 Regensburg
Beiträge: 451

Aktuelles Fahrzeug:
F31 320d

R-XX XX
Hi,

ein System-Reset wurde bei meinem gemacht, als ich das zweite Mal in der Werkstatt war. Brachte aber keinen Erfolg. Am Luftfilter sollte es bei meinem nicht liegen. Ist ein relativ neuer K&N.

Aber ich hab mal bei einer anderen Werkstatt nachgefragt. Der Meister sagte mir, dass sie mit dem ersten LMM der neuen Bauart auch Probleme hatte. Sie wussten nicht, dass diese neu codiert werden müssen.
Ich hab heute Abend einen Termin dort zum Codieren. Bin ja gespannt, was dabei raus kommt.
__________________
Gruß Armin
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 02.07.2003, 09:03     #52
Maik11   Maik11 ist offline
Senior Profi
 
 
Registriert seit: 03/2001
Ort: Magdeburg
Beiträge: 2.260

Aktuelles Fahrzeug:
X3 3.0dA, 04/2006, silbergrau-metallic; Toyota Yaris 1.33i Automatik Edition, merlingrau-metallic

MD-XX XX
Hallo,
habe nach meinen diversen Reparaturen an der Klimaautomatik auch Leistungsprobleme. Ist vielleicht auch nur ein dummer Zufall, aber wer weiß...
Jedenfalls fühlt sich der Motor im gesamten Drehzahlbereich ziemlich träge an, besonders beim Anfahren ist es weniger schön . Was mir dabei auch aufgefallen ist, meine Verbrauchsanzeige zieht jetzt immer ziemlich weit hoch. Beim normalen (!) Anfahren steht der Zeiger auf jeden Fall bei 18-20 Liter, was vorher nicht der Fall war. Ich hatte auch innerhalb weniger Wochen eine Erhöhung des Durchschnittsverbrauchs lt. BC von 6.2 auf 6.6 Liter, eine Tankfüllung reicht nun max. 880-900 km, vorher waren bei gemäßigter Fahrt mindestens 950 km drin.
LMM wurde mal vor ca. 70Tkm getauscht, aber irgendwie waren die Leistungseinbußen damals anders.
Wie gesagt, der Wagen fühlt sich an, als ob er mit leicht angezogener Handbremse bewegt wird (wird er natürlich nicht, nur um evt. Postings á la "lös mal die Handbremse" vorzubeugen... ).

Und dann ist der Leistungsverlust bei extrem heißen Temperaturen (so um die 30 Grad) stärker zu spüren...

Userpage von Maik11
Mit Zitat antworten
Alt 02.07.2003, 15:37     #53
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Zitat:
Original geschrieben von Maik11
Und dann ist der Leistungsverlust bei extrem heißen Temperaturen (so um die 30 Grad) stärker zu spüren...
Das ist klar das bei sehr hohen Temperaturen die Leistung einen Diesel sinkt, da der Ladeluftkühler die Ansaugtemperatur nicht mehr so weit runterkühlen wie bei normalen bzw. kalten Temperaturen.
Warte doch noch ein bisschen, wenn es wieder kälter wird müsste er wieder mehr Leistung haben.

Grüsse
Daniel
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Alt 02.07.2003, 17:42     #54
TePee   TePee ist offline
Senior Profi
 
 
Registriert seit: 11/2002
Beiträge: 2.177

Aktuelles Fahrzeug:
320dA GT
Hi!

Daniel´s Theorie kann ich nur bestätigen. Habe/hatte genau die selben Symptome wie Maik bei hohen Temperaturen und eingeschalteter Klima. Heute bin ich bei ca. 20 Grad Außentemperatur und ohne Klima gefahren und das Auto ging um einiges besser. Bis auf den scheinbar 320d-typischen Aussetzer bei 2300U/min war auch das Leistungsproblem ("angezogene Handbremse) über den gesamten Drehzahlbereich und v.a. beim Anfahren nicht spürbar.

Trotzdem finde ich den Leistungsunterschied zu sehr ausgeprägt, um es nur mit den Temperaturen zu erklären. V.a. habe ich sonst nicht einfach nur generell weniger Leistung, sondern richtige Leistungabfälle bei bestimmtem Drehzahlen (beim Anfahren, bei 2300 und zwischen 2500-3000).
Mit Zitat antworten
Alt 02.07.2003, 18:06     #55
superkeks0   superkeks0 ist offline
Junior Freak
  Benutzerbild von superkeks0

Threadersteller
 
Registriert seit: 05/2002
Ort: D-93096 Regensburg
Beiträge: 451

Aktuelles Fahrzeug:
F31 320d

R-XX XX
Hi,

ich glaub nicht, dass es an den Temperaturen liegt. Die letzten zwei Tage war es ja eher kühl.

Heute war ich ja beim Freundlichen, um die Software bzw. Codierung prüfen bzw. aktualisieren zu lassen.
Hat leider nix gebracht. Im Fehlerspeicher war auch nix.
__________________
Gruß Armin
Mit Zitat antworten
Alt 02.07.2003, 18:36     #56
Schulanfaenger   Schulanfaenger ist offline
Junior Freak
 
 
Registriert seit: 10/2001
Beiträge: 306

Aktuelles Fahrzeug:
5er Touring
@ Superkeks0: Wusste nicht, dass Du einen K&N-Filter drin hast. Diese Dinger gelten beim 320d als verantwortlich für die Leistungseinbrüche. Schau mal hier Klick . Oder benutze die Suche "K&N" und "320d".

Ich bin mit meinem 320d jetzt ganz zufrieden. Ich glaube der neue Luftilter (original) hat einiges gebracht. Das mit der Laufleistung von 100tkm (pro Luftfilter) kann man wohl eher vergessen.

Grüße
Andreas
__________________
_/ _/ _/ _/ _/ _/ _/ _/ _/

Driving BMW is real fun!

_/ _/ _/ _/ _/ _/ _/ _/ _/
Mit Zitat antworten
Alt 02.07.2003, 19:10     #57
superkeks0   superkeks0 ist offline
Junior Freak
  Benutzerbild von superkeks0

Threadersteller
 
Registriert seit: 05/2002
Ort: D-93096 Regensburg
Beiträge: 451

Aktuelles Fahrzeug:
F31 320d

R-XX XX
@Schulanfaenger

Aha, jetzt wird mir einiges klar. Ich habe meinen K&N in der Zeit verbaut, als mein LMM defekt war. Die Leistungseinbrüche und das schlechte Anfahrverhalten haben sich durch den K&N noch verschlimmert.

Jetzt, mit dem neuen LMM hab ich exakt die Probleme die im anderen Thread beschrieben werden.
Ich hol mir morgen sofort einen originalen Luftfilter und teste das mal.

Besten Dank, war ein wirklich wertvoller Hinweis.
__________________
Gruß Armin
Mit Zitat antworten
Alt 03.07.2003, 11:01     #58
TePee   TePee ist offline
Senior Profi
 
 
Registriert seit: 11/2002
Beiträge: 2.177

Aktuelles Fahrzeug:
320dA GT
Hi,

das sind ja interessante Infos!

Ich werde mir gleich einen neuen Luftfilter holen, weil er schon recht verschmutzt ist auf den ersten Blick von außen.

Diesen im anderen Thread beschriebenen "Rüssel" im Ansaugtrakt habe ich auch gesehen, der verjüngt den Luftdurchlaß wirklich auf etwa die Hälfte. Hmm, irgendwie will ich nur ungern rumschneiden, aber wenn es nicht so funktionieren sollte wie erwartet, muss ich mir halt das ganze Plastikteil neu kaufen.

Aber erst kommt der neue Luftfilter rein, mal sehen, ob sich was ändert. Wobei wir jetzt eh leistungsfördernde kältere Temperaturen haben...leider
Mit Zitat antworten
Alt 04.07.2003, 15:37     #59
superkeks0   superkeks0 ist offline
Junior Freak
  Benutzerbild von superkeks0

Threadersteller
 
Registriert seit: 05/2002
Ort: D-93096 Regensburg
Beiträge: 451

Aktuelles Fahrzeug:
F31 320d

R-XX XX
Hi,

hab gerade meinen K&N rausgeschmissen und einen originalen eingebaut.
Der Motor hängt nicht mehr so spritzig am Gas sondern nimmt das Ganze etwas träger an. Aber das Einbrechen der Leistung ist wie weggeblasen. Anscheinend kann der LMM nicht mit dem Plus an Luft umgehen und überreagiert.

Jetzt hab ich einen K&N rum liegen und kann nix damit anfangen.

Eigentlich müsste doch jeder, der einen K&N für seinen 320d gekauft hat Probleme damit haben. Sollte also auch bei K&N bekannt sein. Vielleicht schreib ich denen mal ein paar Zeilen.
__________________
Gruß Armin
Mit Zitat antworten
Alt 04.07.2003, 18:25     #60
MiBu325   MiBu325 ist offline
Profi
  Benutzerbild von MiBu325
 
Registriert seit: 12/2001
Ort: D-52064 Aachen
Beiträge: 1.851

Aktuelles Fahrzeug:
BMW 325iA & BMW R1200 ST

AC
Hei.
...warscheinlich liegen die unterschiedlichen Probleme an der Serienstreuung des LMM , Einspritzregelung, CR-Pumpe und der gleichen.
Durch den K&N-Filter kann es dann passieren, dass der Motor dann bei verschiedenen Lastbereichen vielleicht aus dem Regelbereich herausfällt, da er dann zuviel Luft bekommt.
__________________
Viele Grüße
MiBu325

MiBu´s 2,5l Schleuder
Userpage von MiBu325
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:50 Uhr.