BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.06.2003, 22:57     #41
shneapfla   shneapfla ist offline
Power User
  Benutzerbild von shneapfla
 
Registriert seit: 08/2001
Ort: 93055 Regensburg
Beiträge: 15.215

Aktuelles Fahrzeug:
530dt 03/05, 6339B BJ 59, B12 5.0 Coupé 10/92, R80ST Scrambler 03/84

R-X XXXX
Zitat:
Original geschrieben von superkeks0
Hab mir schon überlegt auf diversen Schrottplätzen zu suchen...
Auf dem Schrottplatz wirst du noch keinen 320d finden - ist ja maximal 5 Jahre alt...
Der Meister soll halt den LMM eines Gebrauchtwagen einbauen - ansonsten kannst du ihm (bzw. dem Händler) ja evtl. eine Frist zur Reparaturerfüllung setzen und dann auf seine Kosten einen (funktionierenden) Leihwagen geben - keine Ahnung ob das funktioniert, was meinen die Juristen??

Ich würde mir den Summs auf jeden Fall schriftlich geben lassen, evtl. will er das Problem einfach aussitzen??
__________________
Grüße
shneapfla
B12 - Caddy 59 - Caddy 58
[X] <- Nail here for a new monitor
Ich lebe zwar über meine Verhältnisse aber immer noch nicht standesgemäß!!
Userpage von shneapfla
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 25.06.2003, 14:43     #42
HS23   HS23 ist offline
Freak
 
 
Registriert seit: 06/2002
Beiträge: 503

Aktuelles Fahrzeug:
525ia E39 FL
Ich habe jetzt folgendes Problem:
Im Bereich zwischen 1500 und 2000 U/min bleibt der Motor schon mal ein paar Sekunden hängen.
Das tritt eigentlich nur im 4. und 5. Gang auf. Am deutlichsten ist es, wenn man leicht Bergauf fährt und dann von 1500 Touren hoch beschleunigen will. Der Motor beschleunigt dann erst, dann wirds deutlich langsamer (Verbrauchsanzeige geht auch ca. um 5 Liter zurück) und nach ein paar Sekunden gehts dann weiter. Habe auch schon erlebt, dass er sich zweimal hintereinander "verschluckt" hat.
Das Auto, von dem ich rede, ist ein 136PS 320d, ca 2,5 Jahre alt. Das Fahrzeug hat noch eine Neuwagen Anschlußgarantie.
Reichen diese Symptome für einen Austausch das LMM aus? Es tritt wie gesagt nur in den oberen Gängen auf und auch da nur zwischen 1500 und 2000 Touren.
Mit Zitat antworten
Alt 25.06.2003, 15:19     #43
superkeks0   superkeks0 ist offline
Junior Freak
  Benutzerbild von superkeks0

Threadersteller
 
Registriert seit: 05/2002
Ort: D-93096 Regensburg
Beiträge: 451

Aktuelles Fahrzeug:
F31 320d

R-XX XX
Hi,

ich denke schon, dass da der LMM getauscht wird. Und Garantie hast ja auch noch.

Fahr doch mal beim Freundlichen vorbei und lass Dir einen neuen verpassen. Mich würde brennend interessieren wie er dann nach dem Tausch geht. Wenn die Theorie mit dem Softwarefehler stimmt, solltest Du Leistungsschwankungen über den gesamten Drehzahlbereich haben. Also eine deutlich Verschlechterung.
__________________
Gruß Armin
Mit Zitat antworten
Alt 25.06.2003, 18:54     #44
MicMac   MicMac ist offline
Junior Mitglied
 
 
Registriert seit: 06/2003
Beiträge: 12

Aktuelles Fahrzeug:
320d 136PS
Hi

@HS23: Wie alt ist der LMM den Du im Moment drin hast ?
Habe exact die gleichen Probleme aber LMM-Tausch und Softwareupdate brachten keine Verbesserung (auch keine Verschlechterung). Als nächstes ist nun der Turbo dran, mal seh´n was dann passiert....Mir scheint es so, als wenn die "Verschlucker" schlimmer sind, wenn´s draußen warm ist. Ist das bei Dir auch so ?

Gruß
Mit Zitat antworten
Alt 25.06.2003, 20:56     #45
HS23   HS23 ist offline
Freak
 
 
Registriert seit: 06/2002
Beiträge: 503

Aktuelles Fahrzeug:
525ia E39 FL
Hallo!
Ich bin auch der Meinung, dass das seit etwa 2-3 Wochen, also seit es wärmer geworden ist, schlimmer ist!
Der LMM ist noch der erste, also von 12/00. Laufleistung ca. 78tkm.

Geändert von HS23 (25.06.2003 um 21:02 Uhr)
Mit Zitat antworten
Alt 25.06.2003, 23:25     #46
langerxxx   langerxxx ist offline
Junior Mitglied
 
 
Registriert seit: 04/2003
Beiträge: 36

Aktuelles Fahrzeug:
BMW 320td
Ui... :-)

Hallo zusammen,

jetzt möchte ich doch mal was einwerfen, wofür mir die Fachleute unter euch wahrscheinlich den Kopf abreißen. :-)

Ein Bekannter von mir fährt einer IV Golf mit 115 PS TDI. Der hatte die gleichen Probleme: schlechterer Anzug, geringere VMax.. Die guten Leute von VW haben (war noch in der Garantiezeit) alle möglichen Teile ausgewechselt und nichts hat irgendetwas geholfen.

Kürzlich hat sich dann endlich herausgestellt, woran es gelegen hat: Der Bekannte hat wohl mal verschmutztes Benzin bekommen und dadurch war irgendetwas (bin kein Fachmann) verstopf und der Motor hat teilweise einfach nicht genug Sprit bekommen.

Euer Laie
Daniel
Mit Zitat antworten
Alt 26.06.2003, 08:42     #47
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Re: Ui... :-)

Zitat:
Original geschrieben von langerxxx
Ein Bekannter von mir fährt einer IV Golf mit 115 PS TDI. Der hatte die gleichen Probleme: schlechterer Anzug, geringere VMax.. Die guten Leute von VW haben (war noch in der Garantiezeit) alle möglichen Teile ausgewechselt und nichts hat irgendetwas geholfen.

Kürzlich hat sich dann endlich herausgestellt, woran es gelegen hat: Der Bekannte hat wohl mal verschmutztes Benzin bekommen und dadurch war irgendetwas (bin kein Fachmann) verstopf und der Motor hat teilweise einfach nicht genug Sprit bekommen.
Na da haben wir doch schon das Problem. Er fährt nen TDI und tankt auch noch verschmutztes Benzin.
Kein Wunder das der keine Leistung hat

Grüsse
Daniel
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Alt 26.06.2003, 11:51     #48
HS23   HS23 ist offline
Freak
 
 
Registriert seit: 06/2002
Beiträge: 503

Aktuelles Fahrzeug:
525ia E39 FL
Zitat:
Na da haben wir doch schon das Problem. Er fährt nen TDI und tankt auch noch verschmutztes Benzin.
Irgendwie wusste ich, dass so ein Posting kommt, ich habs mir nur selbst verkniffen..

Nochmal zur Sache:
Ich kann mir nicht vorstellen, dass das daran liegt. Es wurde eigentlich fast immer an Marken-Tankstellen getankt (was nicht heißen soll, dass Freie schlecht sind). Biodiesel hat das Ding nie verpasst bekommen.
Mit Zitat antworten
Alt 26.06.2003, 13:16     #49
MicMac   MicMac ist offline
Junior Mitglied
 
 
Registriert seit: 06/2003
Beiträge: 12

Aktuelles Fahrzeug:
320d 136PS
Kann dem nur zustimmen. Außerdem mangelt es bei mir nicht an Vmax und halt ab 2500 U/min auch nicht mehr an Durchzug. Probleme sind nur im Bereich 2000 U/min da.

@HS23: Könnte doch der LMM sein gibt zumindest eine neuere Version - glaube ich aber nicht. Bin mal gespannt.
Mit Zitat antworten
Alt 01.07.2003, 21:06     #50
Schulanfaenger   Schulanfaenger ist offline
Junior Freak
 
 
Registriert seit: 10/2001
Beiträge: 306

Aktuelles Fahrzeug:
5er Touring
Hallo,
gibt es denn etwas Neues von Euren Problemen zu berichten? Hat denn bei jemandem die Werkstatt endlich die Ursache der Leistungsprobleme gefunden?

An dieser Stelle noch etwas Interessantes:
Ich habe mir mal spasseshalber einen anderen LMM besorgt und eingebaut. Die BMW-Nummer war diesselbe, also ein 100%-ig gleichartiges Teil. Das Ergebnis war eigenartig: ich hatte einen besseren Anzug, der aber wie bei den meisten gleich wieder nachlies um am danach gleich wieder einzusetzen. Also insgesamt eine sehr ungleichmäßige Beschleunigung, welche vor dem Tausch nicht da war. Als ich den alten LMM wieder eingebaut hatte, war auch alles wieder so wie zuvor (gleichmäßige Beschleunigung, aber subjektiv ein etwas verringerter Anzug). Daraufhin baute ich den Test-LMM erneut ein. Diesmal mit einem neuen Luftfilter (war erst ca 40tKM drin). Anschließend machte ich einen System-Reset (Batterie abklemmen für etwa 1 Minute). Hierdurch werden die internen Steuertabellen neu berechnet und das gesamte System neu kalibriert. Ergebnis: gleichmäßige Beschleunigung wie beim Original-LMM und das Beste: ein besserer Anzug.
Ergo: Alle, die Probleme mit ungleichmäßiger Beschleunigung haben, sollten doch mal diesen System-Reset probieren. Es kann natürlich auch am neuen Luftfilter gelegen haben. Leider ist laut BC der Verbrauch angestiegen, das kann aber auch am Reset liegen, so dass sich die Verbrauchsmessung erst neu kalibriert (bin erst ca 10 km gefahren).

Was meinen denn die Profis dazu?

Grüße
Andreas
__________________
_/ _/ _/ _/ _/ _/ _/ _/ _/

Driving BMW is real fun!

_/ _/ _/ _/ _/ _/ _/ _/ _/
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:05 Uhr.