BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 04.06.2003, 19:40     #1
hdankert   hdankert ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 04/2002
Ort: Hamburg
Beiträge: 24

Aktuelles Fahrzeug:
320i, E46
Hilfe - Leistungsabfall, Motor geht aus...

Hallo,

gestern hatte ich meinen 320i, E46 übernacht auf unserem Betriebsgelände (in einem Waldgebiet) abgestellt. Alles lief perfekt.

Heute hole ich den Wagen, starte ... dann geht er wieder aus. Nach einem Neustart läuft er, hat aber deutlich weniger Leistung. Wenn ich nicht ein wenig aufs Gaspedal trete, stirbt er mir auch ab und zu ab.

Wie kommt das? Wie kann sowas über Nacht passieren?

Kann mir jemand helfen?


Viele Grüße,
hdankert.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 04.06.2003, 19:46     #2
Leon328i   Leon328i ist offline
Profi
  Benutzerbild von Leon328i
 
Registriert seit: 06/2002
Ort: Österreich
Beiträge: 1.510

Aktuelles Fahrzeug:
BMW 335i E91

W-*****N
Hallo!

Hast du schon mal den Motorraum auf Marderbisse o.ä. überprüft? Vielleicht liegt ja da der Wurm.
__________________
Wir sind zu allem fähig, aber für nichts zu gebrauchen!
Userpage von Leon328i
Mit Zitat antworten
Alt 04.06.2003, 19:47     #3
p0pc0rn   p0pc0rn ist offline
Senior Mitglied
 
 
Registriert seit: 07/2002
Beiträge: 202

Aktuelles Fahrzeug:
325iA E90 LCI
EDIT:

VERDAMMT! war zu langsam



Servus

Da hat womöglich ein Marder oder sonst irgend ein Vieh deinem Motorraum nen kleinen Besuch abgestattet.

Hast du schon nachgesehen ob irgendwelche Kabel oder Schläuche angeknabbert sind?
Mit Zitat antworten
Alt 04.06.2003, 19:52     #4
hdankert   hdankert ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 04/2002
Ort: Hamburg
Beiträge: 24

Aktuelles Fahrzeug:
320i, E46
... nein, noch nicht. Ich fahre morgen ganz früh mal zu BMW in HH. Mal sehn, was fabei rauskommt. Ich hoffe ja auch, das es sich "nur" um Tierverbiss handelt.

Könnte es noch andere Ursachen haben? Bekommt der Motor eventl. nicht genügend Luft?


Gruß,
hdankert.
Mit Zitat antworten
Alt 05.06.2003, 22:34     #5
ulf   ulf ist offline
Mitglied
  Benutzerbild von ulf
 
Registriert seit: 05/2003
Ort: D-86748 Marktoffingen
Beiträge: 64

Aktuelles Fahrzeug:
Audi A5 Cabrio

DON-
..vor dem fahren tät ich aber schaun ob ich überhaupt noch kühlwasser habe.......
__________________
keep on cruisin...life is great!
Mit Zitat antworten
Alt 06.06.2003, 05:54     #6
hdankert   hdankert ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 04/2002
Ort: Hamburg
Beiträge: 24

Aktuelles Fahrzeug:
320i, E46
... das Problem lag in einer kleinen Steuerplatine direkt am Motor, welche ausgefallen und bei BMW ersetzt worden ist, zusammen mit einem Update der Software.


So einfach sind die Probleme also doch nicht immer.


Gruß,
Heiko.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:22 Uhr.