BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 02.06.2003, 10:33     #1
hagen h   hagen h ist offline
Senior Mitglied
  Benutzerbild von hagen h

Threadersteller
 
Registriert seit: 02/2003
Beiträge: 247

Aktuelles Fahrzeug:
e46 323ciA

xx- xxxxx
aussetzer der elektrik

hallo

komme grad aus meinem verlängertem wochenende zurück und folgendes problem trat auf:

mein dach ließ an drei tagen, immer zur mittagszeit weder öffnen noch schließen- konnte drücken was ich wollte, es kam keine reaktion.
erst nach jeweils ca. 5 minuten konnte ich dann das schiebedach schließen bzw öffnen.
liegt das am heißen wetter oder habt ihr da ähnliche erfahrungen gemacht und eventuell problemlösungen?

gruß und danke
hagen
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 02.06.2003, 10:46     #2
GollyGo   GollyGo ist offline
Freak
  Benutzerbild von GollyGo
 
Registriert seit: 07/2002
Ort: D
Beiträge: 721

Aktuelles Fahrzeug:
Z4 Alpina Look

ROW-XX XXX
hehe das habe ich auch manchmal! gleich nachdem ich den wagen gestartet habe, dann kann es mal passieren, dass ich einen moment warten muss, bis sich was bewegt. hab aber auch keine ahnung woran das genau liegt - muss wohl erst die software hochgefahren werden muss wohl mal wieder ein softwareupdate drauf
__________________
Ciao Golly
Userpage von GollyGo
Mit Zitat antworten
Alt 02.06.2003, 11:19     #3
hagen h   hagen h ist offline
Senior Mitglied
  Benutzerbild von hagen h

Threadersteller
 
Registriert seit: 02/2003
Beiträge: 247

Aktuelles Fahrzeug:
e46 323ciA

xx- xxxxx
kann ein grund sein - hab bloß nicht drauf geachtet, ob ich grad gestartet habe.
meinst du, mit neuer software ist das problem gelöst?

gruß hagen
Mit Zitat antworten
Alt 02.06.2003, 22:00     #4
GollyGo   GollyGo ist offline
Freak
  Benutzerbild von GollyGo
 
Registriert seit: 07/2002
Ort: D
Beiträge: 721

Aktuelles Fahrzeug:
Z4 Alpina Look

ROW-XX XXX
also ich hatte mal probs mit meinem navi, das wollte gleich nach dem start auch nicht so recht und als ich dann neue software bekommen - jooo doch jetzt geht alles 1A!
__________________
Ciao Golly
Userpage von GollyGo
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:03 Uhr.