BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 23.06.2003, 17:00     #21
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Bin da! Wer noch?

Ich dachte Deine Experimente haben zu dem Schluß geführt, daß alles ok ist?!
Oder leidest Du wieder?

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 23.06.2003, 17:52     #22
Zeropage   Zeropage ist offline
Senior Profi
  Benutzerbild von Zeropage
 
Registriert seit: 04/2001
Beiträge: 2.182

Aktuelles Fahrzeug:
Z3 coupe 3.0i (Ringtool), Hyundai Getz 1.5 CRDI

KA-EE2121
Bei meinem Firmenwagen (Ford Galaxy 2.3i Ghia) steht explizit in der Bedienungsanleitung, dass bei Vollgas (@Jan: durchgetretenes Pedal, NICHT zwingend Fullspeed 250km/h!) die Klimaautomatik abschaltet. Bei meinem Z3 coupe hab ich diesbezüglich noch nichts entdeckt.

Grüße
Zeropage

PS: Im Käfer gestern ohne Klima mit schwarzer langer Lederhose und Lammfellsitzbezügen unterwegs
Mit Zitat antworten
Alt 23.06.2003, 18:06     #23
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning

Threadersteller
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 19.083

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Bei mir ist noch (?) alles OK, geht aber nicht um mich, und nach so heißen Tagen wie den letzten nervt mich mein Freund ich sollte ihm doch mal sagen was man dagegen machen könnte - und ich bin ratlos weil ich das Phänomen zwar selber miterlebt habe, an meinem Wagen aber nicht nachvollziehen kann.

Wenn es bei mir auch so wäre (oder bei euch) würde ich ihm sagen: "Investier nichts mehr in Fehlersuche, das ist normal." - aber eben weil es bei mir nicht so ist glaube ich da nicht so richtig dran (außerdem ist das ganz schön doof: Wenn einem die Leistung nicht reicht kann man die Klima immernoch manuell ihrer Kühlfunktion berauben, dafür brauche ich keine Automatik - just my two cents)

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 24.06.2003, 13:26     #24
PK-330Ci   PK-330Ci ist offline
Junior Guru
 
 
Registriert seit: 10/2001
Ort: D-40670 Meerbusch
Beiträge: 3.123

Aktuelles Fahrzeug:
335i Cabrio ; Mercedes E 500 T
@Jan Henning,

seit >1Jahr habe ich bei meinem Passat das Problem, dass die Climatronic bei hohen Temperaturen zeitweise nicht läuft.

Inzwischen war ich bei drei VAG Werkstätten und einem Klimaspezialisten. Hat alles nix gebracht (bis auf Geld was ich zahlen musste).

Ich habe den Fehler inzwischen soweit eingegrenzt:

Der Klimalüfter hat zwei Stufen. Bei hohem Druck (Temperatur) im System schaltet der Lüfter auf die zweite Stufe um den Druck (Temperatur) wieder abzusenken. Bei mir geht der Lüfter aber aus statt auf die zweite Stufe zu schalten. Dann schaltet die Klima wg. zu hohem Druck ganz aus. Bis jetzt konnte mir noch niemand helfen.

Evtl. ist es bei Deinem Freund auch ein Kühlproblem (Ist der Kondensator evt. verdreckt?) Oder der Thermoschalter für den Motokühler schaltet die Klimanlage aus. Obwohl bei hohen Geschwindigkeiten sollte eigentlich genug Kühlluft da sein.

Grüße
Peter
Mit Zitat antworten
Alt 24.06.2003, 14:24     #25
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.041

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Klima

@J.-H.:Läuft im Stand bei hoher Aussentemp. nach gewisser Zeit die 2.Lüfterstufe des Kondensators immer an? Falls ja, wird die Sache schwierig, da lt. unvollständigem Schaltplan auch das Steuergerät eine Verbindung Druckschalter/Motorsteuergerät aufweist.Funktion ist mir auch nicht klar.Bei Vollgas (Kickdown) schaltete m.E. nur der Audi TT
ab.Bei keinem BMW ist mir dieses aufgefallen.
Mit Zitat antworten
Alt 24.06.2003, 17:49     #26
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning

Threadersteller
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 19.083

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Zitat:
Original geschrieben von PK-330Ci Evtl. ist es bei Deinem Freund auch ein Kühlproblem (Ist der Kondensator evt. verdreckt?)
Hallo

@PK-330Ci: So, wir haben ein paar (in Worten: drei) Blätter vor dem Verdampfer weggenommen, sonst war er recht sauber, und werden jetzt mal schauen, ob es noch mal wieder kommt. Ich glaube noch nicht daran das das die Ursache war, aber es hat nichts gekostet, also warum nicht mal ausprobieren.

Thema Kühlproblem: Leider ist mit der elektronisch gedämpften Temperaturanzeige von BMW kein Staat zu machen, ob die Motor/Klima/Kühlertemperatur vorher höher war kann ich nicht sagen, das dumme Ding zeigt es ja nicht an.

@holsteiner: Alles was ich sagen kann ist das der Klimaventilator ganz schön brummt - ob´s aber die zweite Stufe ist kann ich (noch) nicht sagen - wie müssen die Tage mal schauen. Im Stand oder Stadtverkehr geht die Klima aber immer, nur bei hoher Geschwindigkeit (und daher Fahrtwind in Orkanstärke) fällt sie aus - ich glaube daher nicht wirklich an eine Fehlfunktion des Lüfters.

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 24.06.2003, 18:18     #27
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.041

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Zitat:
Original geschrieben von Jan Henning
- ich glaube daher nicht wirklich an eine Fehlfunktion des Lüfters.

Munter bleiben: Jan Henning
Die Frage ist deshalb so wichtig, weil die Lüfterfunktion I+II, der einzige Hinweis ist -ohne Messinstrumente zu benutzen- in welcher Ecke der Fehler zu suchen ist.Am Ende läuft es wieder auf einen sogenannten "Phantomerror" hinaus!Von denen man hier öfters bei Klimas liest und dann nie wieder! Schreibe eigentlich zu Klimas daher nichts mehr, aber
da J.-H. viele qualifizierte Beiträge gepostet hat, ist es wohl selbstverständlich ihm zu helfen, wenns auch leider wenig ist.
Mit Zitat antworten
Alt 30.06.2003, 16:18     #28
cgnapi   cgnapi ist offline
Junior Freak
 
 
Registriert seit: 06/2003
Ort: D-30890 Barsinghausen
Beiträge: 366

Aktuelles Fahrzeug:
E39 E36
Habe bei mir auch das Problem, dass bei über 200 km/h die Klima ausgeht.
Fahre ich unter 170 km/h geht Sie wieder an.
Das ganze bei Aussentemperaturen >25C.
Das Kühlwasser wird dann auch ein wenig wärmer als normal (ca. 5mm über Mitte)

Da mein Drucklüfter sich zerlegt hat, werde ich demnächst mal verifizieren, ob ein Lüftertausch einen Unterschied macht.

Die Klima funzt ja bei 130 km/h Autobahn auch ohne Lüfter.
Userpage von cgnapi
Mit Zitat antworten
Alt 01.07.2003, 13:36     #29
Zeropage   Zeropage ist offline
Senior Profi
  Benutzerbild von Zeropage
 
Registriert seit: 04/2001
Beiträge: 2.182

Aktuelles Fahrzeug:
Z3 coupe 3.0i (Ringtool), Hyundai Getz 1.5 CRDI

KA-EE2121
@Jan: Hast Du so getestet wie es z.B. auf www.e30.de beschrieben wird? Link: http://www.behindmatrix.com/e30/foto...787/f00787.htm
Mit Zitat antworten
Alt 01.07.2003, 15:12     #30
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.041

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Möglicherweise gibt es auch eine einfache Erklärung: der kompressor fährt bei Höchstdrehzahl saugseitig in den Unterdruck und die Sicherheitsabschaltung wird aktiv. Ursache vielleicht zuwenig Kältemittel, Kompressordefekt, Expansionsventil fehler. Letztendlich hilft nur Messtechnik (Modic) Aber welcher Schlosser geht mit angeschlossenem Tester mit 220km/h auf die Bahn?
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:49 Uhr.