BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 01.06.2003, 17:30     #1
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning

Threadersteller
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.965

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Klima bei Vmax ohne Kühlung?

Hallo

Ich habe hier ein seltsames Phänomen: Bei hoher Geschwindigkeit fällt die IHKA einer 328er Limo Bj. 1995 aus. Kältemittel wurde angeblich letztes Jahr ergänzt, bei normaler Fahrt kühlt die Klima auch ganz manierlich (wir haben meinen Thermometertest gemacht -> 9°C) aber bei 220km/h über ein paar Kilometer wird es heiß und schwül im Wagen und die Kühlfunktion ist aus, obwohl die Sternchentaste eingeschaltet ist. Fährt man dann wieder langsamer (irgendwo zwischen 190 und 160 km/h) springt der Kompressor wieder an, die mittleren Lüftungsdüsen betätigen sich als Nebelwerfer und alles ist wieder OK.

Ich bin etwas ratlos !?! - habt ihr eine Idee was die Ursache sein könnte?

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 01.06.2003, 17:41     #2
norbert   norbert ist offline
User ist gesperrt
 
Registriert seit: 07/2002
Beiträge: 4.995
Hatte bei meinem E36/320i Cabrio (EZ 5/95) ein vergleichbares Problem.
Ursache: Der Motor besitzt ein abgesichertes Notlaufprogramm (falls irgendwo der Wurm drin ist), dabei wird automatisch die Klimaanlage ausgeschaltet. Wenn sich nun - aus welchem Grund auch immer - das Notlaufprogramm "aktiviert" geht die Klima aus, obwohl die Maschine keine Fehlfunktion aufweist. Bei mir hat damals IMHO ein Update der Software geholfen.
Mit Zitat antworten
Alt 01.06.2003, 17:55     #3
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning

Threadersteller
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.965

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Aber warum geht sie dann während der Fahrt wieder an? Wirklich blöd das der E36 in Europa keine Warnlampe für Fehler in der Motorsteuerung hat ("Check Engine" oder so ähnlich....)

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 01.06.2003, 18:35     #4
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Vielleicht fehlt nur das Lämpl?

Ansonsten hattest Du ja sowieso Probleme mit Deinem Steuerteil, oder liege ich da falsch?
Da die Klima (soweit ich weiß) auch die Drehzahl auswertet, kann es durchaus sein, daß dort der Hase im Pfeffer liegt.

Probier die ganze Aktion im 4. bei entsprechender Drehzahl.
Wenn der gleiche Effekt eintritt ist es höchstwahrscheinlich die Klimasteuerung.

Ich kann mir auch nicht vorstellen, daß ein einmal aktiviertes Notprogramm ohne Neustart (Zündung aus/an) deaktiviert wird -> Klimakompressor wäre dauerhaft aus.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 01.06.2003, 20:13     #5
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning

Threadersteller
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.965

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Ist nicht mein Auto...

- Auch schon das "Auto" Klimabedienteil, muß also also auch schon mal getauscht worden sein (1995 gab es noch den Propeller)

Das ganze im 4.Gang könnte man mal testen, aber gesetzt den Fall es tritt dann auf (oder nicht auf) was sagt uns das? Der Drehzahlmesser arbeitete unauffällig, von daher....

Außer Fehlerspeicher auslesen lassen keine anderen Ideen?

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 01.06.2003, 22:36     #6
Blader   Blader ist offline
Senior Freak
  Benutzerbild von Blader
 
Registriert seit: 01/2002
Beiträge: 979
Das ist zwar eine gewagte Theorie aber vielleicht
Kann es die 2. Stufe des Drucklüfters sein.Bei hoher Motorlast(Temp. größer 97 Grad)schaltet der E-Lüfter von Stufe 1 auf Stufe 2.Geht diese 2. Stufe nicht,wird der Druck der Klima zu hoch und schaltet den Komp. ab(irgendwo bei 50 bar).
Geht man mit der Geschw. runter,kühlt auch der Motor ab,was wieder die erste Stufe zum laufen bringt(91 Grad)Der Druck fällt,und die Klima arbeitet wieder.
Aber wie gesagt,ich glaube nicht das so etwas möglich ist,aber genau so absurde Sachen kommen vor.
Mit Zitat antworten
Alt 01.06.2003, 22:37     #7
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Wobei wir wieder beim Thema wären, ob das Klimateil diagnosefähig ist...

Wenn der Fehlerspeicher nichts hergibt und das Problem drehzahlabhängig ist, dann ist vermutlich das Klimateil fehlerhaft.
Es sei denn, neuere Klima-Steuergeräte sind diagnosefähig,dann kann
der Fehler überall sein, außer wohl beim Motorsteuergerät, denn das würde sich schon melden.

"Weiter Beobachten und ab und zu den Ölstand kontrollieren!" würde der freundliche BMW-Mitarbeiter sagen.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 02.06.2003, 05:17     #8
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning

Threadersteller
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.965

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Zitat:
Original geschrieben von Schleicher

"Weiter Beobachten und ab und zu den Ölstand kontrollieren!"
Solche Empfehlungen kenne ich auch - aus der Klinik:

"Nekrolog:

[...]auch tagelanges festes zuwarten konnte den Patienten nicht retten. Wie bedauern den Verlauf und verbleiben mit freundlichem kollegialen Gruß[...]"

Ich stelle fest:

- Da keiner ähnliches berichtet ist es nicht normal.

- Ich werde wenn die Bahn mal wieder frei sein sollte mit meinem mal ausprobieren was bei über 6000/min denn so passieren sollte, wenn das Klimabedienteil gerade neu ist....

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 02.06.2003, 09:30     #9
->W@rLoRd<-   ->W@rLoRd<- ist offline
Mitglied
 
 
Registriert seit: 01/2002
Beiträge: 54

Aktuelles Fahrzeug:
BMW 325i Coupé Bj.92 | Solargetriebenes Klapptaschenmesser
moin,
also ich hab bei ähnlichen geschwindigkeiten das gleiche problem.ein freund sagte mir das wäre normal,weil die elektronik bei vollast (oder auch kurz davor) alle nicht unbedingt wichtigen aggregate abschaltet,um somit die volle motorleistung zur verfügung zu stellen.
bei mir ist dieser punkt bei ca.5800-6000 tourings

M.f.G. Wynni
Mit Zitat antworten
Alt 02.06.2003, 10:41     #10
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
So in etwa hab ich mir das auch als Alternative erklärt.
Das würde aber bedeuten, daß die LiMa nicht mehr die volle Leistung ab einer gewissen Drehzahl bereitstellen kann und damit austauschgefährdet ist.
Zitat:
also ich hab bei ähnlichen geschwindigkeiten das gleiche problem.ein freund sagte mir das wäre normal,weil die elektronik bei vollast (oder auch kurz davor) alle nicht unbedingt wichtigen aggregate abschaltet,um somit die volle motorleistung zur verfügung zu stellen.
Kann ich mit einer unerheblichen Feinheit nur unterstreichen.
Bei mir ist es die linke Gehirnhälfte, die dem rechten Zeigefinger den Weg zur Frost-Taste zeigt...

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 07:57 Uhr.