BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 27.05.2003, 11:37     #1
Colinux   Colinux ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2003
Beiträge: 8

Aktuelles Fahrzeug:
E36, 320i Limo, '95
Welches Oel für e36, 320i, Baujahr 95?

Hallo,
ich weiß, dieses Thema wurde hier schon öfter behandelt.
Jedoch verwirrt mich die Vielfalt an Oelsorten und Spezifikationen.
Ich würde gerne wissen, welches Oel ich nehmen kann (durch BMW freigegeben).
Es sollt auf jedenfall ein 0W-40 sein.
Z.Z. habe ich ein 10W-40 drin (Moly Liquid).
Diese Sorte ist seit einer Woche drinn.
Vorher BMW-Originaloel 0W-40.
Mit dem 10W-40 Oel habe ich den Eindruck (man kann es hören), dass mein Motor (Hydrostössel) morgens klappert.
Könnt Ihr mir 3-5 Sorten 0W-40 Oele nennen, die ich bedenkenlos einfüllen kann?

Welche Erfahrungen habt Ihr gemacht?


MfG Dirk
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.05.2003, 12:11     #2
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
wenn du mit dem bmw öl zufrieden warst hau es doch wieder rein.
Öl erzählt jeder was anderes.bist nachher nicht schlauer als vorher,sondern nur verwirrt.

Gruß Patrick
Userpage von Patty 318i
Mit Zitat antworten
Alt 27.05.2003, 14:57     #3
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
BMW füllt bei mir schon seit Jahren 5W-30er vom Faß ein, seit einiger Zeit LL.

Wozu 0W-?? Oel, das ist doch extrem dünnflüssig?

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 27.05.2003, 17:25     #4
Colinux   Colinux ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2003
Beiträge: 8

Aktuelles Fahrzeug:
E36, 320i Limo, '95
Also, das Problem ist eigentlich folgendes:

Vor einigen Tagen habe ich einem Oelwechsel von 0W/40 BMW-Originaloel auf 10W/40 Moly Liquid durchführen lassen.
Ebenfalls habe ich mal das neue Shell V-Power 100 Oktan getankt.
Dachte, ich tue meinem Auto mal was gutes.

Nach diesen beiden Aktionen bin ich dann mit dem Wagen durchgehend Autobahn zu meinem Arbeitsort nach Heidelberg gefahren ca. 350 Km.
Dies war am Sonntag letzter Woche .
Am Mittwoch (immer noch in Heidelberg) dachte ich mir, schau mal nach was der Oelstand im Motor macht.
Wie ich feststellen mußte, zeigte der Oelmeßstab nur noch eine Oelbefüllung kurz über minimal an.
Da ich nicht zuhause war und somit kein Moly Liquid Oel hatte, mußte ich 0,5 Liter Esso 10W/40 nachfüllen/auffüllen.

Am nächsten Morgen beim Kaltstart des Motor hörte ich ein Rasseln.
Dieses Rasseln ist bis heute bei jedem Kaltstart vorhanden, aber nur wenn der Motor kalt ist. Nach ca. 5 min. ist es weg.
Im warmen Zustand ist das Rasseln bisher nicht aufgetaucht.

Da mich dieses Geräusch etwas beunruhigt, würde ich gerne wissen woran das liegen könnte.
Oder ist es sogar schon ein Motorschaden???

Hat es mit dem 100 Oktan Benzin zu tun, mit dem Moly Liquid Oel, oder vielleicht mit der Nachfüllung vom Esso 10W/40.

Oder vielleicht mit allen oben genannten Faktoren.
Falsches Oel, Benzin, oder was könnte es sein.



MfG Colinux (Dirk)
Mit Zitat antworten
Alt 27.05.2003, 17:30     #5
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Hi,
eigentlich können das nur die Hydros sein.Wenn es nach einiger Zeit wieder weg ist...verstehe nur nicht warum die mit 10/40 klappern.Das machen sie wenn mit einem dünneren Öl weil das schneller rausläuft.
Wenn der Motor läuft füllen die sich wieder.Erst dann kann das Ventilspiel ausgeglichen werden.
Das LM hatte ich bis letzte Woche auch drin.Welches genau hattest Du?Ich das in dem blauen Kanister.
War es das mit MOS Zusatz?

Gruß Patrick
Userpage von Patty 318i
Mit Zitat antworten
Alt 27.05.2003, 17:35     #6
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Also das Rassel kann (ohne Gewähr und man möge mich bitte korrigieren, die Info stammt aus dem Forum) davon herrühren, daß im kalten Zustand in den Hydrostößeln Öl fehlt. Dies wird im weiteren Betrieb automatisch wieder auf normal angepaßt und scheint kein gravierendes Problem zu sein.

Weiterhin scheint bei einem Wechsel von einer auf die andere Sorte u.U. ein geringer Ölverbrauch "normale" Begleiterscheinung zu sein.

Ich habe mit meinem 5W-30 Null(!) Ölverbrauch (was den Meßstab angeht) und werde bestimmt nicht auf 10W-40 Wunderöle wechseln.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 27.05.2003, 18:22     #7
Colinux   Colinux ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2003
Beiträge: 8

Aktuelles Fahrzeug:
E36, 320i Limo, '95
Ich habe da so meine Theorie.
Da es sich bei dem 10W-40 um ein dickeres Oel (höhere Viskosität) handelt und somit das Oel länger braucht um an die kritischen Stellen zu kommen, rasselt es im kalten Zustand mit diesem Oel.
Könnte auch an der Oelpumpe liegen, dass die nun länger braucht (mit dem dickeren Oel) um den Druck aufzubauen.

Der Wagen wurde durch meinen Vorbesitzer immer mit 0W-40 gefahren, so ca. 68.000Km
Ein Freund meinte aber nimm doch ein 10W-40 Oel, das kommt günstiger.
Und somit ist das Problem aufgetreten.

Grüße Dirk
Mit Zitat antworten
Alt 27.05.2003, 18:26     #8
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Aber dann sollte es wenn es erstmal in den hydros ist auch langsamer rausfließen....
Gruß Patrick
Userpage von Patty 318i
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:39 Uhr.