BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.05.2003, 18:10     #1
Daniel328   Daniel328 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 05/2003
Ort: D-8* München
Beiträge: 185

Aktuelles Fahrzeug:
130i E87
Schnell gefahren - Motor zu heiß

Hi all,

ich habe mir vor kurzem einen E36er 328i gekauft. Heute auf der Autobahn (das erste mal war es so leer, dass ich voll aufs Gas steigen konnte) ging die rote Lampe bei der Temperaturanzeige an. Kurz vor mir war eine Ausfahrt, ich bin sofort von der Autobahn runter und habe mich an eine Straße gestellt - und der Zeiger war, noch bevor ich stand, wieder in der Mitte, die Lampe war aus. Nach ein paar Minuten bin ich dann (deutlich langsamer) weiter gefahren. Der Kühlmittelbehälter ist voll. Woran könnte das liegen?

Danke & Ciao
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.05.2003, 19:41     #2
Ulf325Ci   Ulf325Ci ist offline
Senior Guru
  Benutzerbild von Ulf325Ci
 
Registriert seit: 01/2003
Ort: Magdeburg
Beiträge: 7.389

Aktuelles Fahrzeug:
Mercedes E220

MD-XX XX
Rote Lampe ist schon kritisch zumal SO heiß war es heute ja auch wieder nicht.

Mach mal Sichtkontrolle Hauptkühler (Lamellen frei usw.) und Kühlerlüfter. Eventuell auf diesen mal Saft geben (vom +12V Starthilfepunkt ) , ob er läuft.
Ansonsten hilft nur Werkstatt, könnte ja auch die KW-Pumpe sein.
__________________
Kofferraum statt Hubraum !
Userpage von Ulf325Ci
Mit Zitat antworten
Alt 10.05.2003, 19:49     #3
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 19.089

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Wasserpumpenalarm! Bitte dringend überprüfen und bei leisesten Zweifeln prophylaktisch wechseln - auch der Thermostat ist ein Wachelkandidat. Die Dinger sind nicht sehr solide.....

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 10.05.2003, 22:20     #4
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.041

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Rote Lampe bei Überhitzung? Habe ich nie geschafft. Bei wieviel Grad geht die denn an?Die 2. Stufe des Kondensatorlüfters müsste doch bei 99° auf jedenfall anlaufen, oder?Das könnte evtl. erklären, warum die Temp. so schnell herunterging.Kann natürlich bei deinem Bj. wieder alles anders sein.Also wie meine Vorredner schon sagten, Kühlerlamellen,Thermostat,Wasserpumpe checken. Hoffentlich kein Motorschaden....
Mit Zitat antworten
Alt 10.05.2003, 22:28     #5
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Funktioniert die Heizung?

Wenn bei warmen Motor keine heiße Luft aus den Düsen in den Innenraum kommt gibt es doppelten Pumpen-Alarm!

Geht das noch, könnte nur das Thermostat im Eimer sein (zu spät öffnen), da der Kühlkreislauf und die Wärmetauscher noch funktionieren.

Wenn der komplette Kühlkreislauf steht, helfen auch keine doppelten Absicherungen.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 10.05.2003, 23:58     #6
HanZ   HanZ ist offline
Profi
  Benutzerbild von HanZ
 
Registriert seit: 02/2002
Beiträge: 1.542

Aktuelles Fahrzeug:
Nur noch BMW-Youngtimer
Zitat:
Original geschrieben von holsteiner
Rote Lampe bei Überhitzung? Habe ich nie geschafft. Bei wieviel Grad geht die denn an?
Hallo!

Hier eine Graphik für den E32. Sehr viel anders wird es bei den E36ern auch nicht sein.



Gruß
__________________
Rechtschreibfehler und inhaltliche Fehler sind immer und ausschließlich auf Dritte und/oder Naturkatastrophen, außerordentliche Zufälle, etc., pp usw. zurückzuführen. Die Restlichen sind Absicht und sollen eure Aufmerksamkeit testen und/oder dienen der Belustigung. Ich übernehme hier weder Verantwortung noch sonst irgendwelche gefährlichen Sachen. Falls ihr aber vorhabt, mir Lob oder Geld zu schicken oder trotz allem an irgendetwas herummeckern wollt, PM an mich.
Userpage von HanZ
Mit Zitat antworten
Alt 11.05.2003, 09:25     #7
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.041

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
@Hanz:Zitat- Viel anders wird es beim E36 auch nicht sein.....

Also beim E46 ist es so, dass durch einen BMW-Trick der Zeiger immer in der Mitte steht, auch wenn die Temp zwischen 85-95° steht.Man bemerkt es nur, wenn man die dig. Temp. ausliest.
Mit Zitat antworten
Alt 12.05.2003, 22:42     #8
Daniel328   Daniel328 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 05/2003
Ort: D-8* München
Beiträge: 185

Aktuelles Fahrzeug:
130i E87
Danke erst mal für all die Antworten.
Allein das Wort "Motorschaden" hat gereicht, um die Kiste sofort zu BMW zu bringen (die Inspektion ist eh grad fällig ).

Gefunden wurde nix. Ich soll's weiter beobachten, meint der Meister - es könnte nur das Instrument sein oder der Sensor. Die Wasserpumpe wäre jetzt wahrscheinlich ganz im Eimer oder würde sich z. B. durch Geräusche bemerkbar machen. Ventilator & Co. laufen richtig...

Ciao & noch mal danke
Daniel
Mit Zitat antworten
Alt 16.05.2003, 20:50     #9
Daniel328   Daniel328 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 05/2003
Ort: D-8* München
Beiträge: 185

Aktuelles Fahrzeug:
130i E87
Das war ja klar. Kaum ist der Service gemacht, geht das Spielchen wieder los, 190 km/h haben aber gereicht. Rote Lampe an, sofort rechts ran. Motor ausgemacht, Schlüssel wieder auf 2 gestellt - und die Temperatur ist in der Mitte (nach ein paar Minuten bin ich weiter gefahren).

Die Anzeige ist es definitiv nicht, weil im Motorraum Wasser verspritzt ist - das muss ja irgendwo herkommen... Ist das normal, dass Kühlflüssigkeit austritt, wenn der Kreislauf zu heiß wird (und das Wasser vermutlich kocht)?

Toll - 635 Euro für Inspektion I hingeblättert (ein ASC-Sensor ist getauscht worden, 110 Euro), und weiter im Takt.
Was kosten Thermostat und Wasserpumpe?

Ciao
Daniel
Mit Zitat antworten
Alt 16.05.2003, 20:57     #10
Treser   Treser ist offline
Senior Profi
  Benutzerbild von Treser
 
Registriert seit: 04/2001
Ort: Nürnberg/Mannheim
Beiträge: 2.379

Aktuelles Fahrzeug:
E34 M20, E34 M40, Golf IID

ER-**-**
wenn Du schreibst vor kurzem, dann hast du ja evtl. noch Garantie bzw. E+???
die sollen das Ding vorne aufmachen und ne neue WaPu reinbasteln,.. neues Thermostat usw.
hast Du evtl. Luft im Kühlsystem, das kanns nämlich auch sein...

nur als Tip nächstes mal, wenn Du rausfährst würde ich den Motor nicht abstellen, wenn dann die Temp wieder sinkt, denn wenn du den Motor ausmachst nimmst Du ihm die komplette Kühlung da ja kein Wasser mehr zirkulieren kann und das wird ja nach deiner aussage wieder kalt sobald keine Last am Motor hängt...
__________________
---------------------------------------
Old school
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:27 Uhr.