BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.04.2003, 13:48     #1
pitten   pitten ist offline
Junior Profi
 

Threadersteller
 
Registriert seit: 03/2003
Ort: Düsseldorf
Beiträge: 1.225

Aktuelles Fahrzeug:
F10 M5 monaco blau
Wasser Temperatur steigt ins Rote

Hallo,

Habe seit gestern Abend das Problem das die Wassertemperatur zu hoch steigen beginnt. Nach paar Minuten Fahrt beginnt der Zeiger von der Mittelstellung wo er sonst nie hinausgeht anzusteigen.

Ausserdem geht die Heizung nicht richtig und das unterere Rohr vom Kühler bleibt kühl während das obere warm wird.

Passt diese Symptome zu einem defekten Thermostat ?

Im Ausgleichsbehälter war im übrigen der Wasserstand etwas unter der Cold Markierung , allerdings habe Ich keine Lecks finden können , schätze das das damit nicht unbedingt zu tun hat.

BTW: Wie muss das System entlüftet werden ?


Gruss
Userpage von pitten
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 17.04.2003, 14:52     #2
Gizmo1   Gizmo1 ist offline
Mitglied
 
 
Registriert seit: 03/2003
Beiträge: 78

Aktuelles Fahrzeug:
E39
Vmtl. defekter Thermostat.
Mit Zitat antworten
Alt 17.04.2003, 14:54     #3
Strubbel316i   Strubbel316i ist offline
Junior Guru
  Benutzerbild von Strubbel316i
 
Registriert seit: 10/2001
Ort: D-49413 Dinklage
Beiträge: 3.377

Aktuelles Fahrzeug:
E91 320dA Touring, Škoda Roomster 1.4

VEC-XX XXX
Ich tippe auch auf einen defekten Thermostat. Den Kühler kannst du entlüften, indem du die Entlüfterschraube oben öffnest, bis kein Luftbläschen mehr kommen (bei warmen Motor). Glaube, das mal so gelesen zu haben irgendwo.
__________________
Gruß Frank
Nordisch by nature...
Meine User-Pages: BMW E91 320dA Touring / Škoda Roomster 1.4 / Mein Ex-BMW - E36 316i Compact
Userpage von Strubbel316i
Mit Zitat antworten
Alt 17.04.2003, 15:20     #4
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Es kann auch die WaPu im Eimer sein.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 17.04.2003, 17:27     #5
Rumpel   Rumpel ist offline
Senior Guru
  Benutzerbild von Rumpel
 
Registriert seit: 09/2002
Beiträge: 6.852
Zitat:
Original geschrieben von Schleicher
Es kann auch die WaPu im Eimer sein.

MfG
Der Schleicher
Tippe ich auch.
Mit Zitat antworten
Alt 17.04.2003, 18:58     #6
pitten   pitten ist offline
Junior Profi
 

Threadersteller
 
Registriert seit: 03/2003
Ort: Düsseldorf
Beiträge: 1.225

Aktuelles Fahrzeug:
F10 M5 monaco blau
Hab mir trotzdem mal nen Thermostaten besorgt. Leider hatte weder BMW noch ATU die sch.. Papierdichtung vom Gehäuse die man wohl benötigt. (

War dann noch bei einer freien Werkstatt wo man nochmal die Zuläufe vom Kühler gemessen hat und es oben 82 Grad unten 35 (!). Irgendwas kann da also nicht sein oder (die hätten auch den Thermostaten gewechselt aber ohne die Dichtung...)


Ahja,

Inwiefern geht die Pumpe denn kaputt wenn sie es wäre. Ich weiss das die zumindest einmal bereits gegen eine neuere Ausführung getauscht wurde (die frühere ist wohl aus Kunstoff oder so gewesen).

Und die Heizung geht übrigens doch, man kann sogar wenn man die Heizung auf voll stellt, die Temperatur in etwa halten, ist mir aber trotzdem zu Riskant damit zu fahren.


Gruss
Userpage von pitten
Mit Zitat antworten
Alt 17.04.2003, 20:10     #7
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Zitat:
Ich weiss das die zumindest einmal bereits gegen eine neuere Ausführung getauscht wurde (die frühere ist wohl aus Kunstoff oder so gewesen).
Dann ist sie es 99% nicht. Kaputt gehen meistens die aus Kunststoff, die aus Karbon und Metall kaum (Schaufelrad).
Zitat:
Und die Heizung geht übrigens doch, man kann sogar wenn man die Heizung auf voll stellt, die Temperatur in etwa halten, ist mir aber trotzdem zu Riskant damit zu fahren.
Dann ist sie es erst recht nicht. Wenn die WaPu ausfällt steht der komplette Kreislauf, es gibt keine Zirkulation mehr. Dadurch funktionieren auch die Wärmetauscher nicht mehr und es kommt nur noch kalte Luft aus den Düsen.

Bei der WaPu zerlegt sich meistens schrittweise das Schaufelrad. Spiel an der Achse -> Schleifen am Gehäuse -> Peng.
Manchmal merkt man es an Geräuschen im Stand, manchmal ist der Kühlerdeckel der Notausgang bei Volllast.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...

Geändert von Schleicher (17.04.2003 um 20:15 Uhr)
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 18.04.2003, 21:56     #8
pitten   pitten ist offline
Junior Profi
 

Threadersteller
 
Registriert seit: 03/2003
Ort: Düsseldorf
Beiträge: 1.225

Aktuelles Fahrzeug:
F10 M5 monaco blau
So,

seit gestern habe Ich zunächst nichts gemacht an dem Wagen , allerdings habe Ich heute nochmal komplett alles untersucht und unter dem Wagen spuren von Kühlmittel gefunden.

Irgendwo leckt er also auch noch, leider kann man scheinbar ohne Bühne nicht erkennen wo genau (etwa Mittig an der Ölwanne) Sind dort unten noch Kühlschläuche (Heizungsrücklauf oder ähnliches.)....
Weil sonst bleibt ja nur die Kopfdichtung (GRRRR

Allerdings habe Ich keine Probleme mit dem Motorlauf und Qualm oder ähnliches kam auch nicht beim Kaltstart.

Kann doch nicht sein das die schon bei 117td durch wäre, bei meinem Omega 3000 24V hielt die bis über 200td und DER Motor wird im Betrieb richtig heiss

Ahja bei zu wenig Kühlwasser, müsste da nicht mal die Checkcontrol meckern ???
Userpage von pitten
Mit Zitat antworten
Alt 19.04.2003, 15:32     #9
pitten   pitten ist offline
Junior Profi
 

Threadersteller
 
Registriert seit: 03/2003
Ort: Düsseldorf
Beiträge: 1.225

Aktuelles Fahrzeug:
F10 M5 monaco blau
Hallo, vieleicht fällt kann ja doch noch jemand helfen ?

Wann signalisiert die Checkcontrol ob zu wenig Kühlwasser ist (wenn im Kühlreservebehälter was fehlt oder im Kreislauf irgendwo ?

Gibt es irgendwo noch links bzw zwischen Block und Spritzwand irgendwelche Schläuche die Kühlwasser leiten und dort halt ein Leck sein könnte ??

Gruss
Userpage von pitten
Mit Zitat antworten
Alt 19.04.2003, 18:16     #10
Hauke   Hauke ist offline
Power User
  Benutzerbild von Hauke
 
Registriert seit: 01/2003
Ort: fast ganz oben auf der Karte
Beiträge: 10.873

Aktuelles Fahrzeug:
X3 3.0d, KTM625SC, Mini one

CUX
Lass mal erstmal das Thermostat ersetzen und schaue dann weiter. Denkbar ist, das der Motor durch die leichte Überhitzung und den damit verbundenen Überdruck einwenig Wasser an den Schlauchverbindungen rausgedrückt hat.
Also erstmal Locker bleiben
__________________
Gruß Hauke
Userpage von Hauke
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 05:23 Uhr.