BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.05.2001, 23:06     #1
gimmick   gimmick ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 03/2001
Ort: D-67xxx
Beiträge: 180

Aktuelles Fahrzeug:
E36 320i Coupé

AZ-S XXXX
Anlasserprobleme E30 316i

Mahlzeit!
Es ist nun wirklich das erste Mal, dass mein Auto aufmuckt, aber er hat mich schon ganz schön in's Schwitzen gebracht: Ich stieg vor zwei Tagen in mein Auto, um nach Hause zu fahren, und musste leider feststellen, dass die Zündung wohl keine Lust darauf hatte. Im Cockpit gingen alle anzeigen an, nur vorne im Motor tat sich nix. Im Prinzip gleiche Situation, also würde man einfach den letzten Widerstand im Zündschloss "vergessen". So sinnlos mir das im diesem Moment auch vorkam, wusste ich nichts besseres, als "Schlüssel rum, Schlüssel zurück, Schlüssel rum, Schlüssel zurück,..." und - auf einmal - ist er angesprungen, als sei vorher nichts gewesen. Also, entweder alles oder nichts. Mir wurden nun folgende Variationen genannt: Zündschloss kaputt (was ich persönlich für unwahrscheinlich halte), Relais kaputt, Anlasser kaputt (oh, bitte, bitte...) oder gestörter Kontakt von Zündung zu Anlasser (irgendwas soll da mit so einem Magneten sein...). So, nun meine endgültige Frage: Kann mir jemand sagen, ob ich irgendetwas davon selbst überprüfen kann? Oder hat jemand ähnliche Probleme schonmal gehabt? Vielleicht könnt Ihr mir ja erst mal weiterhelfen...also dann, schon mal Danke!

------------------
The gimmick - der Typ vom Yps
Userpage von gimmick
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.05.2001, 00:02     #2
Hermann   Hermann ist offline
Senior Guru
  Benutzerbild von Hermann
 
Registriert seit: 03/2001
Beiträge: 8.178

Aktuelles Fahrzeug:
E63 645Ci, E36 318i Cabrio, E39 523i Touring
Hallo Gimmick

Stand das nicht im letzten Yps Heft und als Beilage ein Anlasser Bausatz

Spass beiseite Ernst komm her.
Wenn er nochmal muckt nimm ein hartes Werzeug Schraubenschlüssel oder Hammer und klopf auf den Anlasser. Springt er jetzt an, dann hängt der Magnetschalter und der Anlasser ist zu tauschen.
Springt er nach mehrmaligem Klopfversuch immer noch nicht an, ist das Elektroteil des Zündschlosses dahin

Gruß Ärisch

------------------
Aus Freude am Fahren
Mit Zitat antworten
Alt 14.05.2001, 00:12     #3
gimmick   gimmick ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 03/2001
Ort: D-67xxx
Beiträge: 180

Aktuelles Fahrzeug:
E36 320i Coupé

AZ-S XXXX
Danke für die prompte Antwort. Wenn ich ehrlich bin, hab' ich irgendwo die Version mit dem Hammer schon mal gehört, aber...ich weiss nicht...irgendwie hatte ich da ein paar Hemmungen...am Ende geht's noch mit mir durch...weißt Du, Ärisch, es gibt einfach Situationen, in denen man so genervt ist von allem, was einen umgibt - da möchte man (neben dem Auto stehend) einfach aus purer Vorahnung keinen Hammer in die Hand nehmen!
Trotzdem sollte ich es einmal probieren, also: Danke für den Tipp!

------------------
The gimmick - der Typ vom Yps
Userpage von gimmick
Mit Zitat antworten
Alt 14.05.2001, 07:33     #4
Markus   Markus ist offline
Freak
 
 
Registriert seit: 04/2001
Beiträge: 519

Aktuelles Fahrzeug:
528
@Ärisch
ist das elektroteil vom Zündschloß bei allen Modellen Gleich (vom E30)?? wenn ja hab ich günstigst abzugeben und einen Anlasser vom 318i

------------------
B M Wuchtig wegen der Freude und so
Mit Zitat antworten
Alt 14.05.2001, 12:32     #5
Zeropage   Zeropage ist offline
Senior Profi
  Benutzerbild von Zeropage
 
Registriert seit: 04/2001
Beiträge: 2.182

Aktuelles Fahrzeug:
Z3 coupe 3.0i (Ringtool), Hyundai Getz 1.5 CRDI

KA-EE2121
Mein Anlasser tat nach einem Kneipenbesuch meinerseits keinen Mucks mehr, vorher gings noch einwandfrei. Nach Anschieben und sofortigem Anspringen (KAT ist nicht katputt!) fuhr ich heim. Bei betriebswarmem Motor stellte ich das Auto ab und startete erneut, diesmal wieder mit dem Zündschlüssel. Sprang sofort an. Am nächsten Morgen wieder gar nix (knurr). Anlasser getauscht, inkl. Montage ~ 650 Mark (318ti compact)

PS: Beim 318ti kann man die Baureihe wohl weglassen, gibts ja als E46 nicht mehr, obwohl der 316ti ja ein 1.8l ist...

Mfg
Joe

------------------
www.318ti.de - compact online
Mit Zitat antworten
Alt 14.05.2001, 12:34     #6
Gimmickine   Gimmickine ist offline
Newbie
 
 
Registriert seit: 05/2001
Ort: D-64521 Groß-Gerau
Beiträge: 3
Das Yps - Heft habe ich auch gelesen!!

Viele Grüße

;-)



------------------
Gimmickine
Mit Zitat antworten
Alt 14.05.2001, 23:22     #7
Hermann   Hermann ist offline
Senior Guru
  Benutzerbild von Hermann
 
Registriert seit: 03/2001
Beiträge: 8.178

Aktuelles Fahrzeug:
E63 645Ci, E36 318i Cabrio, E39 523i Touring
Nein Markus

Mit Einführung Airbag II hat sich da etwas geändert.

Teile Nr. ohne Airbag II: 61 32 8 357 071
Teile Nr. mit Airbag II: 61 32 8 365 515

Gruß Ärisch

------------------
Aus Freude am Fahren
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E30

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:17 Uhr.