BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 05.07.2001, 06:36     #1
ortra   ortra ist offline
Junior Freak
  Benutzerbild von ortra

Threadersteller
 
Registriert seit: 07/2001
Ort: A- 5440 Golling
Beiträge: 297

Aktuelles Fahrzeug:
X5 M5.0d, 650 ix Cabrio

HA-866EH
Halbleserliche Kilometeranzeige

Meine digit. Kilometeranzeige und Serviceintervallanzeige ist gestört. Meistens ist nur eine Hälfte der Ziffern beleuchtet, als ob ein Streifen durchzieht. BMW will nicht auf Kulanz tauschen, obwohl das Auto noch keine 4 Jahre alt ist. Der Tausch wurde ca. 5000 ÖS kosten.(ca.700 DM)
Habt Ihr vielleicht einen Tip.
Userpage von ortra
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 05.07.2001, 07:53     #2
Sven Schubert   Sven Schubert ist offline
Senior Profi
  Benutzerbild von Sven Schubert
 
Registriert seit: 03/2001
Ort: D-66424 Homburg, Saarland
Beiträge: 2.109

Aktuelles Fahrzeug:
BMW 520i E39

HOM-NA 77
Hört sich für mich nach einer defekten Leiterplatte an.
Ehrlich gesagt fällt mir außer einem Tausch auch nichts schlaues ein. Ich hatte Glück, als ich meinen gebraucht gekauft habe, denn bei der Probefahrt ist mir dieses Problem aufgefallen. Hat dem Händler glaube ich gar nicht so gefallen, denn nach dem unerwarteten Austausch hat er an dem Verkauf nichts mehr verdient...
Mit Zitat antworten
Alt 05.07.2001, 08:00     #3
ManneD   ManneD ist offline
Senior Mitglied
 
 
Registriert seit: 04/2001
Ort: D-90522 Oberasbach
Beiträge: 181
@ortra,

das könnte imho ein Kontaktproblem der Folienleiterbahnen sein. Ähnliches Prob hatte ich mal bei einem E30, weiß aber natürlich nicht wie ´s bei E39 ist. Möglicherweise ist eine der Leiterbahnen gebrochen oder sitzt nicht sauber im Stecker. Bau doch das Kombiinstrument mal aus, zerlege es, und prüfe alle Verbindungen. Unterbrochene Folienleiterbahnen kann ein Elektroniker "flicken", das dürfte in jedem Fall billiger sein als der von Dir genannte Betrag.

Wie gesagt, ich kann mit diesem Tip völlig daneben liegen, weil ich das Kombiinstrument des E39 nicht kenne. Ich weiß aber aus meinem Job, wo wir ähnliche Probleme öfters mit Notebooks haben, daß solche Fehler meistens von mangelhaften Kontaktierungen oder eben Leitungsunterbrechungen und seltener von aktiven Bauteilen herrühren.


------------------
...nur Fliegen ist schöner !

Manne
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:14 Uhr.