BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 23.03.2003, 17:43     #1
Webastojens   Webastojens ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 01/2003
Beiträge: 117
Zentralverriegelung defekt?

Hallo Zusammen,

ich habe die Suche wirklich bemüht aber nicht recht etwas gefunden. Wirklich!

Bei der E36 Limousine (Baujahr 96) meines Bruders funktioniert die Zentralverrigelung nicht mehr. Das heißt per Funk passiert garnix und wenn ich manuell schließe und öffne an der Fahrertür geht auch nur diese auf. Die andern Türen lassen sich dann nur per Hand von Innen öffnen. Weiß vielleicht jemand woran es liegt und was ne Reparatur kostet?

Gruß Jens
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 23.03.2003, 22:20     #2
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
Das ist natürlich etwas schwierig. Wenn aber die Fernbedienung auch nicht geht sieht es so aus als wenn keine Spannung anliegt am STG. Sende doch mal die letzten sieben deiner Fahrgestellnummer.
Mit Zitat antworten
Alt 24.03.2003, 11:32     #3
Stefan320i   Stefan320i ist offline
Senior Freak
  Benutzerbild von Stefan320i
 
Registriert seit: 06/2001
Beiträge: 867

Aktuelles Fahrzeug:
Z3 3.0i
Hast Du schon mal die Sicherungen gecheckt?
__________________
Gruß Stefan
Mit Zitat antworten
Alt 24.03.2003, 11:39     #4
dereinzug   dereinzug ist offline
Junior Guru
  Benutzerbild von dereinzug
 
Registriert seit: 04/2002
Ort: D-90411 Nürnberg
Beiträge: 3.359

Aktuelles Fahrzeug:
135i Cabrio, Mai 2008

N
Zitat:
Original geschrieben von Stefan320i
Hast Du schon mal die Sicherungen gecheckt?
die würde ich auch überprüfen

ich hatte bei meinem Auto am Kabel in die Heckklappe mal
nen Kabelbruch. Dadurch kams dort zum Kurzschluss,
die Sicherung war kaputt und die Zentralverriegelung ging natürlich
dann nicht mehr

Spontan würde ich sagen das das bei Deinem Bruder auch der Fall
sein könnte

mfg Tom

EDIT habe gestern dann auch spaßhalber bei mir nochmal geschaut
und siehe da es geht schon wieder los
die Isolierung wird hart, läßt sich dadurch nicht mehr biegen
und bricht und dann dauerts beim Kupfer auch nicht mehr lange
Bei mehreren Kabeln is die Isolierung porös und ein Kabel is
bereits wieder durch

Damals konnte man die Kabel nochmal zusammen löten
aber jetzt greife ich dann mal lieber auf den Reparaturkabelsatz
von BMW zurück. Vielleicht bleibt dieser auch länger biegsam als
die originalen Kabel

mfg Tom
__________________
Fotoalbum bei Arcor
Wenn Gott gewollt hätte, dass der Mensch Bus fährt, dann hätte er uns alle zu Busfahrern gemacht!

Geändert von dereinzug (25.03.2003 um 05:48 Uhr)
Userpage von dereinzug
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:21 Uhr.