BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.03.2003, 11:54     #1
randy   randy ist offline
Guru
  Benutzerbild von randy

Threadersteller
 
Registriert seit: 07/2002
Ort: D-84
Beiträge: 4.875
E36 318i Verbrauch > 15l ?!?!

hi leute,

und zwar habe ich ein kostspieliges problem...
mein 318i (m40 Motor) braucht seit einer woche
über 15l super. vorher lag der verbrauch bei gleicher
fahrweise so bei 9-10l.
es läuft nichts aus... aber ich kann mir das echt nicht
vorstellen, was es sein kann ?!

danke für tips

lg
randy
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 17.03.2003, 12:04     #2
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
was sagt der fehlerspeicher?
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 17.03.2003, 12:13     #3
MrDex   MrDex ist offline
Junior Freak
  Benutzerbild von MrDex
 
Registriert seit: 12/2002
Ort: D-82294 Oberschweinbach
Beiträge: 316

Aktuelles Fahrzeug:
BMW 530d GT (F07) & MB E300 Hybrid, Porsche Cayman S

FFB-C...
Re: E36 318i Verbrauch > 15l ?!?!

Zitat:
Original geschrieben von randy
<schnipp>
mein 318i (m40 Motor) braucht seit einer woche
über 15l super.
<schnipp>
Meine Güte, soviel verbrauche ich mit meinem 4,4 Liter Geldvernichter

Ich würde sagen, auf jeden Fall schnellstmöglich einmal in der Werkstatt prüfen lassen!
__________________
-----------------------------------------------------------------------
P.S.: Wer Rechtschreibfehler findet, der entsorgt sie bitte auch umweltfreundlich...Danke
Mit Zitat antworten
Alt 17.03.2003, 12:37     #4
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Hallo,
das kann die Lambdasonde sein!Wird kein Fehler angezeigt wenn diese defekt ist.Wechsel die mal aus.

Gruß Patrick
Userpage von Patty 318i
Mit Zitat antworten
Alt 17.03.2003, 13:35     #5
randy   randy ist offline
Guru
  Benutzerbild von randy

Threadersteller
 
Registriert seit: 07/2002
Ort: D-84
Beiträge: 4.875
danke

werde dann wohl morgen mal einen termin in meiner werkstatt ausmachen... werde dann berichten, was es war...

lg
randy
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:22 Uhr.