BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 04.03.2003, 21:46     #1
Hannes72   Hannes72 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Beiträge: 180

Aktuelles Fahrzeug:
2006er Mercedes CLK 200K
Türverriegelungspin geht nur widerwillig hoch

Hallo Leute,

seit kurzem hängt immer wieder der Türverriegelungspin auf der Fahreseite wenn ich den Wagen über die Fernbedienung öffne. Ich muss dann immer nochmal abschliessen oder wieder öffnen. Meistens geht er dann beim zweiten Mal hoch. Irgendwie nervt das extrem. Hat jemand das schon mal gehabt? Hab keine Lust die Türverkleidung abzubauen.

Grüße, Hannes
Userpage von Hannes72
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 04.03.2003, 23:13     #2
neophoto   neophoto ist offline
Freak
 
 
Registriert seit: 07/2001
Ort: D-63739 Aschaffenburg
Beiträge: 668

Aktuelles Fahrzeug:
BMW 320CI (E46)

AB-X
Ist bei meinem auf der Beifahrerseite das gleiche. Der BMW KFZ Meister meinte es müßte ein Teil (habe leider vergessen welches) in der Tür getauscht werden. Das Teil kostet ca. 100 Euro.

Teil ist bestellt und wird demnächst eingebaut.
Mit Zitat antworten
Alt 04.03.2003, 23:38     #3
Blubbi   Blubbi ist offline
Junior Guru
  Benutzerbild von Blubbi
 
Registriert seit: 04/2002
Beiträge: 3.138
scheint sich ja ein neues Coupeproblem zu ergeben

ich habs auch, aber immer nur wenns kalt war.

habe zwar am Wochenende die Verkleidung herunten gehabt, da ich dacht es spiest sich bei der Führung wo der Pin durchkommt. Diese hab ich dann ein wenig grösser gemacht, doch das Problem hat es nicht gelöst derweil...

bin auch noch auf der Suche

Chris
Mit Zitat antworten
Alt 05.03.2003, 08:28     #4
canaan   canaan ist offline
Junior Profi
 
 
Registriert seit: 06/2002
Ort: Alling
Beiträge: 1.038

Aktuelles Fahrzeug:
520d touring

FFB
Hi!

Hatte ich auch das Problem. Bei mir war es die Beifahrerseite. Wurde aber bei mir von BMW dank Europlus kostenlos behoben. Was genau gemacht wurde weiß ich aber leider nicht mehr.

Gruß
Sven
Userpage von canaan
Mit Zitat antworten
Alt 05.03.2003, 09:06     #5
Hannes72   Hannes72 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Beiträge: 180

Aktuelles Fahrzeug:
2006er Mercedes CLK 200K
@ all

Danke, dann werde ich wohl mal in die Werkstatt fahren.

Hab ja zum Glück auch noch Euro Plus. Ich dachte es ist irgendwas nicht gefettet oder eine Einstellungssache. Sowas übernimmt ja Euro Plus im allgemeinen nicht.

Grüße, Hannes
Userpage von Hannes72
Mit Zitat antworten
Alt 05.03.2003, 14:28     #6
e46coupefahrer   e46coupefahrer ist offline
Freak
 
 
Registriert seit: 09/2002
Beiträge: 518
Hatte ich auch schon auf der Beifahrerseite, es wurde der Stellmotor auf Kulanz (ohne Euro Plus) getauscht. Das problem ist BMW bekannt!
Tom
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:42 Uhr.