BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 28.06.2001, 00:19     #1
sancho   sancho ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 05/2001
Beiträge: 202
Probleme 318ti compact

Hi..
fahre jetzt seit einigen Wochen meinen Compact. Leider gab es schon einige Probleme:
Batterie öfters leer.Geschah bereits 3 Mal. Davon hab ich das Problem meist mit Überbrücken gelöst. Und dann war auch für fast 1 Woche alles in Ordnung.
Grade eben ist er wieder nicht angesprungen, keinen Plan wie ich morgen wegkommen soll.
Kennt einer das Problem? Die Batterie ist heile, nach einer Fahrt ist sie auch voll und das Problem taucht nur in unregelmässigen Abständen auf. Verbraucher sind natürlich keine eingeschaltet.
Denke mal ab morgen soll sich mein Händler und der BMW Service kümmern... mache zwar viel selbst.. aber einen Fehler in der Elektrik finden?! (Es brennt keine Lampe (Kofferraum oder so)

Desweiteren klackert beim Einfedern an der hinteren Achse etwas (linke Seite). Was könnte das sein? Werd mich morgen eh drunterlegen.. aber habt Ihr Tipps?

danke - sancho
318ti BJ 4/97
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 28.06.2001, 00:25     #2
Doppel-Vanos   Doppel-Vanos ist offline
Junior Freak
 
 
Registriert seit: 05/2001
Ort: nähe Rosenheim
Beiträge: 334

Aktuelles Fahrzeug:
530d Touring Mod.2006 Edition Sport
Also das mit der Batterie sollte doch auf den nahenden Exitus der selbigen hindeuten. Mein Tip: nicht lange ärgern und neue rein. Beim ATU gibts ganz gute mit 3Jahren Garantie und deutlich billiger als Original.
Mit Zitat antworten
Alt 28.06.2001, 08:23     #3
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 42.587

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Hallo Sancho,

schau mal, ob der Schalter für die Kofferraumbeleuchtung nen Wackler hat.

Ich glaube nicht an ne defekte Batterie. In solchen Fällen ist es oft ein Verbraucher, der unbemerkt läuft und die Batterie leersaugt.

Georg

------------------
Auch Mods haben ein Auto: Hier ist mein Baby
Ganz frisch: Die Bilder sind eingetroffen!
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 28.06.2001, 08:59     #4
sancho   sancho ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 05/2001
Beiträge: 202
Hi Georg, hab mich extra im Auto einschliessen lassen (letze nacht noch und jedes Mal bei einer vollgeladenen Batterie), um nach Verbrauchern zu schauen... nichts. Kein Licht brennt, Rückbank umgeklappt -> dunkel.
Gehe eigentlich von einer kaputten Batterie aus.. aber ist zu schnell gesagt.
Mal schauen was der Techniker sagt....

tnx sancho



[Dieser Beitrag wurde von sancho am 28. Juni 2001 editiert.]
Mit Zitat antworten
Alt 28.06.2001, 11:44     #5
Zeropage   Zeropage ist offline
Senior Profi
  Benutzerbild von Zeropage
 
Registriert seit: 04/2001
Beiträge: 2.182

Aktuelles Fahrzeug:
Z3 coupe 3.0i (Ringtool), Hyundai Getz 1.5 CRDI

KA-EE2121
Warum gleich eine neue Batterie?

1. Mal nachsehen, was der Aufdruck deiner Batterie sagt: das Herstellungsdatum ist entweder aufgedruckt oder in einen Pol eingeprägt

2. Häng mal einen Stromprüfer in die Hauptleitung. Mehr als 20-50mA ohne einen Verbraucher sind beim Compact nicht normal, dann würde ich mal im HiFi-Bereich die Verbraucher einzeln messen.

An meinem Compact war die Batterie erst jetzt nach 6 Jahren fällig. Da allerdings von jetzt auf nachher (interner Kurzschluss).

Mfg
Joe

------------------
LOAD"318TI",8,1
Mit Zitat antworten
Alt 28.06.2001, 11:49     #6
sancho   sancho ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 05/2001
Beiträge: 202
Nachschauen kann ich nicht mehr, bin schon unterwegs (mit dem Auto meiner Mum, Corsa 45 PS.. sport). Das Auto wurde, da erst wenige Wochen in meinem Besitz, vor wenigen Minuten vom BMW Service abgeschleppt (zurueck zum Haendler). Mit der Begruendung: "... das ist uns wirklich sehr peinlich, wir werden uns darum kuemmern.." Warum die dafuer gleich den ganzen Wagen mitnehmen..?!
Es ist die erste Batterie, BJ des Fahrzeugs ist Anfang 97. Also im vierten Jahr. Kann mir auch nicht vorstellen dass die kaputt ist.
Bezueglich Hifi: noch nichts eingebaut, alles Serie, da keine Kohle.. erst muss das Gewindefahrwerk+Felgen+Reifen her
cu
sancho
Mit Zitat antworten
Alt 28.06.2001, 11:53     #7
jojo323   jojo323 ist offline
Senior Guru
  Benutzerbild von jojo323
 
Registriert seit: 03/2001
Beiträge: 8.050

Aktuelles Fahrzeug:
Audi A5 , Stevens X5
Vielleicht sind es auch ganz simple Sachen wie eine schlechte Masseverbindung oder lose bzw. korridierte Anschlußklemmen. Diese zwei Ursachen habe ich schon von Bekannten gehört.

Ansonsten könnte was mit dem Generator sein, dami kenne ich mich aber überhaupt nicht aus...

------------------
Never buy a boring car

Klein aber fein:323ti
Userpage von jojo323 Spritmonitor von jojo323
Mit Zitat antworten
Alt 28.06.2001, 11:54     #8
Olin   Olin ist offline
Senior Guru
  Benutzerbild von Olin
 
Registriert seit: 04/2001
Ort: 80807
Beiträge: 6.112

Aktuelles Fahrzeug:
F06 640d, E92 M3

M- TH ****
Nach vier Jahre ist es nicht so ungewöhnlich, dass die Batterie ihren Geist aufgibt. Ich spreche da aus Erfahrung. Kommt auch darauf an, wie die Batterie während ihres Einsatzes beansprucht wurde. Die haben den Wagen wahrscheinlich mitgenommen, um alles nochmal nachzuprüfen und sicher zu gehen, dass es vielleicht doch kein versteckter Stromschlucker ist :

------------------
The Ultimate Driving Machine
Gruss, Olin
Userpage von Olin
Mit Zitat antworten
Alt 29.06.2001, 00:05     #9
switek   switek ist offline
Senior Guru
 
 
Registriert seit: 04/2001
Beiträge: 6.055
hi sancho,

mache es so, wie Joe es gesagt hat.

eine ruhestrommessung ist da das beste. 20-50ma sind genau der richtige wert, wobei ich nicht mehr als 20 habe (mit alarm). nach korrektem anschluss des multimeters 16minuten warten, erst dann ist der wert aussagekräftig (ähnlich deepsleep wie bei handys). sollte der verbrauch höher sein, ziehst du der reihe nach sicherungen vom sicherungskasten - bei verbauter alarm solltest du vorher den haubenkontakt überbrückt haben (und die hauben offen )

ich hatte mal so ein ähnliches phänomen: die kutsche war immer nach 2 tagen leer. nachdem bmw 2 mal (kostenlos) zum überbrücken gekommen ist, hab ich mir schon aus höflichkeit bei denen ne (teuere) batterie geholt ... natürlich wieder das selbe. dann hab ich die ruhestrommessung gemacht mit sicherungen ziehen und siehe da, der radio hat gezickt. ich hatte da 2 wochen vorher etwas gebastelt und war mir keines fehlers bewusst - nach kurz rausziehen und wieder reinschieben wars weg

viel glück !

gruss,
switek

------------------
switek´s schatzi
Mit Zitat antworten
Alt 29.06.2001, 08:44     #10
sancho   sancho ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 05/2001
Beiträge: 202
Ok.. soll gleich den Wagen abholen (bringen ist natürlich nicht, da Freitag). Neue Batterie wurde eingebaut, ein Massefehler wurde nicht gefunden, die alte war schlicht kaputt (Spannungsschwankungen)...

naja.. hoffe die haben mir wenigstens ne stärkere eingebaut,

cu sancho

argh.. 2 Tage ohne Auto

EDIT: Da fällt mir noch was ein: welche Sachen vergisst der Wagen bei Stromausfall? Dass die Uhr bei 0 Uhr anfängt ist klar.. aber was ist mit der SI Anzeige? Und anderen Sachen? tnx

[Dieser Beitrag wurde von sancho am 29. Juni 2001 editiert.]
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:23 Uhr.