BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 28.02.2003, 20:26     #1
kaische   kaische ist offline
Newbie
 

Threadersteller
 
Registriert seit: 11/2002
Ort: EHST
Beiträge: 3

Aktuelles Fahrzeug:
325 coupe
Tacho defekt ? E36 325i coupe

hallo bmw freunde

heute habe ich mein tach rausgenommen und die zeiger rot angeschtrichen, tacho wieder zugeschraubt und eingebaut und nun bekomme ich nur noch licht und die geschwindigkeit angezeigt, also tank,drehzahl,verbrauch und temperatur sind auf null. hab das gerät wieder ausgebaut und die steckverbindungen alle überprüft (abgemacht und rangemacht) aber da hat sich nichts getahn. okay vieleicht könnt ihr mir ja weiter helfen. danke im vorraus.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 28.02.2003, 21:00     #2
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
Sicherungen gecheckt???
Mit Zitat antworten
Alt 28.02.2003, 22:04     #3
kaische   kaische ist offline
Newbie
 

Threadersteller
 
Registriert seit: 11/2002
Ort: EHST
Beiträge: 3

Aktuelles Fahrzeug:
325 coupe
ist für tacho auch ne sicherung da ?
Mit Zitat antworten
Alt 28.02.2003, 22:17     #4
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
Du sagst doch das mehrere Sachen nicht funzen.
Der Tacho selber braucht natürlich Strom. Das Siganl was der Tacho erhält vom Reedkontakt im Differential geht Ausgangsseitig aus dem Kombi 5 Volt zum Reedkontakt und zurück zum Kombi.
Mit Zitat antworten
Alt 01.03.2003, 09:44     #5
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Check mal folgende Sicherungen: F23, F27, F31 und F46.

Schau dir mal die Pins am Kombiinstrument an, es könnte sein das du einen verbogen hast.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 01.03.2003, 14:55     #6
kaische   kaische ist offline
Newbie
 

Threadersteller
 
Registriert seit: 11/2002
Ort: EHST
Beiträge: 3

Aktuelles Fahrzeug:
325 coupe
so leute war gerade am auto hab alle sicherungen durchgesehen aber keine ist kaput, auch kein verbogenner pin zu sehen, vieleicht noch der hinweis:BJ 7/94 tacho Nr.:8 360 260 - HW:12.0 SW:20.0, hab mal gehört mann muss tachos neu codieren wenn sie neu eingebaut werden trifft das ach bei mein ausgebautem zu?
Mit Zitat antworten
Alt 01.03.2003, 22:43     #7
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
Ne das trifft bei deinem Wagen nicht zu. Einmal codiert und das wars.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:03 Uhr.