BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 28.02.2003, 13:19     #21
0815car   0815car ist offline
Junior Mitglied
 
 
Registriert seit: 01/2003
Ort: D-44... Bochum
Beiträge: 39

Aktuelles Fahrzeug:
07er E92 325i & 05er K1200S

E
So, hab mir das mal angesehen.

Auskuppeln bei > 40 km/h, Verbrauch knapp unter 2 l. Danach steigt's langsam an bis ca. 8 l. Bei Stillstand fällt's dann wieder auf Null.

Bei Vollgas schlägt der Zeiger bei Geschwindigkeiten < 200 km/h immer bis Anschlag (bei mir 20 l) aus. Darüber wirds dann langsam weniger.
__________________
Grüße
Achim

*******************
leben und leben lassen
*******************
Spritverbrauch
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 07.03.2003, 02:25     #22
Derrick254   Derrick254 ist offline
Junior Mitglied
 
 
Registriert seit: 12/2002
Beiträge: 6

Aktuelles Fahrzeug:
328 E36
[FONT=arial]Also wenn ich mal was dazu sagen darf.
Die Verbrauchsanzeige resultiert aus einem berechnetem Wert ,Motorlast, der sich aus mehreren Faktoren wie Gaspedalstellung bzw Drosselklappenstellung(hat er doch ,oder?), Saugrohrunterdruck, Zündwinkel, Temperatur ua. zusammensetzt. Diese Daten werden durch jeweilige Sensoren erfaßt und im ECU zum aktuellen Verbrauch "geschätzt".
Sollte die Anzeige im Instrument eine Feder besitzen die ein Geräusch verursachen könnte würde mich wundern.
Ich tippe da eher auf eine Schrittmotor gesteuerte Anzeige, die wenn sie sich ruckartig und in Verbindung mit Geräuschen bewegt wohl einem defekt unterliegen dürfte.

Da auch das Kupplungspedal mittels Sensor überwacht wird, gibt es keine Schubabschaltung wenn man im Leerlauf bzw mit getretener Kupplung ausrollt.

Bei meinem 328 e36 geht die Anzeige gg unendlich wenn ich an der ampel stehe. Digitale Verbrauchsanzeigen wie im Bordcomputer springen im Stand auf die Anzeige L/h ,sprich Verbrauch pro Zeit;
um.
Mit Zitat antworten
Alt 07.03.2003, 18:07     #23
0815car   0815car ist offline
Junior Mitglied
 
 
Registriert seit: 01/2003
Ort: D-44... Bochum
Beiträge: 39

Aktuelles Fahrzeug:
07er E92 325i & 05er K1200S

E
Zitat:
Original geschrieben von Derrick254
Digitale Verbrauchsanzeigen wie im Bordcomputer springen im Stand auf die Anzeige L/h ,sprich Verbrauch pro Zeit;
um.
Dann würde mich aber mal interessieren, warum bei mir im Stand die Anzeige auf Null ist und nicht bei dem errechneten Wert l/h. Dies sind ja auch so zwischen 1 und 2 Liter.
__________________
Grüße
Achim

*******************
leben und leben lassen
*******************
Spritverbrauch
Mit Zitat antworten
Alt 08.03.2003, 12:16     #24
baron-tigger   baron-tigger ist offline
Junior Freak
  Benutzerbild von baron-tigger

Threadersteller
 
Registriert seit: 01/2003
Beiträge: 483

Aktuelles Fahrzeug:
M Roadster
Bei mir geht die Anzeige auch definitiv auf Null und nicht auf die schon mehrmals beschriebenen, eigentlich richtigen 1-2 Liter.
Sobald ich stehe, steht der Zeiger auf Null!
Habe ansonsteten weiter beoabchtet:
Wenn ich mit eingelegtem Gang und nicht durchgetretener Kupplung ausrolle dann ist der Verbrauch bei ca. 1-2 Liter.
Wenn ich denn die Kupplung durchtrete klettert der Zeiger bei 30 km/h im 2. Gang auf ca. 11 Liter.
Bis ich stehe.
Was ist denn das für ein komisches Ding?
Mit Zitat antworten
Alt 08.03.2003, 12:29     #25
Feuerwehr520i   Feuerwehr520i ist offline
Power User
  Benutzerbild von Feuerwehr520i
 
Registriert seit: 12/2001
Ort: D-86xxx Augsburg
Beiträge: 45.091

Aktuelles Fahrzeug:
Opel Zafira

A-PS xxx
Beim E36 geht der Zeiger im Stand nach rechts oben weg und verschwindet im Bereich jenseits der 30 Liter hinter der Blende. Ist auch korrekt da man ja im Stand einen enormen Verbrauch auf 100km hat, weil man ja nicht vorankommt.

Beim E46 ist das IMHO nicht mehr so toll gelöst mit der Anzeige. Wohin mit der Nadel im Stand? Auf Maximum wie beim E36? Dann steht sie bei 20 Litern und Willi Deutschmann checkts nicht. Also hat man sich bei BMW wohl für den aus den Augen des deutschen Michels nachvollziebareren Weg entschlossen und stellt die Nadel im Stand auf Null zurück.

Jaja, nicht alles neue ist gut. Oder habt ihr im E46 eine seitengetrennt verstellbare Klima?
Warum geht die neue Anzeige eigentlich nur noch bis 20 Liter? Political Correctness? Ökö-Wahn?
__________________
Meine wahrscheinliche Todesursache wird Sarkasmus zum falschen Zeitpunkt sein...
Userpage von Feuerwehr520i Spritmonitor von Feuerwehr520i
Mit Zitat antworten
Alt 08.03.2003, 12:55     #26
JC1   JC1 ist offline
Registrierter Benutzer
 
Registriert seit: 11/2002
Ort: 52078-Aachen
Beiträge: 156

Aktuelles Fahrzeug:
330 CIC (gestohlen 5/04)
@baron-tigger

Meine Mometanverbrauchsanzeige funktioniert genauso wie von Dir beschrieben. Der Verbrauch geht auf´zurück wenn die Geschwindigkeit bei getretener Kupplung ansteigt (Bergab) und steigt an wenn die Geschwindigkeit abnimmt (Bergauf). Tipp mal kurz die Bremse an und der Verbrauch geht auf null zurück.

Meines erachtens ein BUG. Aber damit kann ich leben. Wenn sich der Durchschnittsverbrauch im BC aus den Werten der Momentanverbrauchsanzeige errechnet dann erklärt sich in meinen Augen auch der gerinfügige Unterschied zwischen reell und BC

JC1
Mit Zitat antworten
Alt 08.03.2003, 13:06     #27
Feuerwehr520i   Feuerwehr520i ist offline
Power User
  Benutzerbild von Feuerwehr520i
 
Registriert seit: 12/2001
Ort: D-86xxx Augsburg
Beiträge: 45.091

Aktuelles Fahrzeug:
Opel Zafira

A-PS xxx
Der Verbrauch laut BC errechnet sich nicht aus der Anzeige. Die ist nur zur Optik da und viel zu ungenau.
__________________
Meine wahrscheinliche Todesursache wird Sarkasmus zum falschen Zeitpunkt sein...
Userpage von Feuerwehr520i Spritmonitor von Feuerwehr520i
Mit Zitat antworten
Alt 08.03.2003, 21:03     #28
The Driver   The Driver ist offline
Junior Mitglied
 
 
Registriert seit: 02/2003
Beiträge: 41

Aktuelles Fahrzeug:
BMW 320d (E46, 136 PS)
@baron-tigger

Mein E46 ist auch von Ende 98 und die Momentan-Verbrauchsanzeige müsste also absolut identisch sein. Bei mir geht die Nadel gegen NULL, wenn ich auskuppele und rolle. Wenn ich an der Ampel stehe, zeigt sie (nicht ganz korrekt!) auch NULL an. Ich bin aber 100%ig sicher, dass das die "richtige", sprich von BMW so gewollte, Verhaltensweise der Anzeige ist.

IMHO ist deine defekt.

mfg
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:08 Uhr.