BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 23.02.2003, 19:28     #1
Sven323i   Sven323i ist offline
Junior Profi
  Benutzerbild von Sven323i

Threadersteller
 
Registriert seit: 02/2002
Ort: D-28844 Weyhe
Beiträge: 1.490

Aktuelles Fahrzeug:
E36 323i , E46 332 Ci;

DH L ???
Motor ruckeln unter 2000u/min

Hi
Wenn ich langsam fahre d.h unter 2000 U/min und dann Vollgas gebe ruckelt mein Wagen, d.h. mein Motor verschluckt sich ruckelt und dann geht es los.
ab 2000 U/min macht er es nicht!!!
Auch wenn ich langsam mit dem Fuss bis auf Kickdown beschleunige dann macht er es auch nicht.
Was kann es sein? Motor ist ein M52 B2.8 TU
__________________
http://www.LS-Tuning.de Onlineshop und Forum
http://www.BMW-Treffen.com Fotos und Berichte von BMW
http://www.BMW-Club-Nordwest.de Der BMW Club für s Bremer Umland
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 24.02.2003, 07:06     #2
Thorsten 320i   Thorsten 320i ist offline
Freak
  Benutzerbild von Thorsten 320i
 
Registriert seit: 12/2002
Beiträge: 697
Genau das gleiche Problem habe ich auch. Habs schon in der Werkstatt angesprochen, die meinten evtl. ne Zündkerze oder Verteiler. Wird bei der nächsten Inspektion überprüft. Denke, es wird der Verteilerkopf sein....
Mit Zitat antworten
Alt 24.02.2003, 08:11     #3
Sven323i   Sven323i ist offline
Junior Profi
  Benutzerbild von Sven323i

Threadersteller
 
Registriert seit: 02/2002
Ort: D-28844 Weyhe
Beiträge: 1.490

Aktuelles Fahrzeug:
E36 323i , E46 332 Ci;

DH L ???
also nicht so schlimm??? Naja ich fahr auch gleich zu BMW.
__________________
http://www.LS-Tuning.de Onlineshop und Forum
http://www.BMW-Treffen.com Fotos und Berichte von BMW
http://www.BMW-Club-Nordwest.de Der BMW Club für s Bremer Umland
Mit Zitat antworten
Alt 24.02.2003, 12:43     #4
sk8   sk8 ist offline
Senior Profi
  Benutzerbild von sk8
 
Registriert seit: 05/2002
Ort: A-7552 Stinatz Hauptplatz 1
Beiträge: 2.424

Aktuelles Fahrzeug:
E46 320Ci, HD-Sporty 1200ccm
Beim 280 SE hatte ich auch mal das Problem, waren dann die Zündkabel, da war ein Mader dran.
Schönen Gruß
__________________
Wissen ist Macht, wenn man nichts weiß, macht´s auch nichts
Userpage von sk8
Mit Zitat antworten
Alt 24.02.2003, 13:29     #5
Tom325i   Tom325i ist offline
Junior Mitglied
 
 
Registriert seit: 01/2003
Beiträge: 39
Und bei meinem RS2000 war´s die Zündspule
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:22 Uhr.