BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.02.2003, 12:18     #11
RobbieWilliams   RobbieWilliams ist offline
Junior Freak
  Benutzerbild von RobbieWilliams

Threadersteller
 
Registriert seit: 11/2001
Ort: D
Beiträge: 422

Aktuelles Fahrzeug:
320d
the story continues.....

Bin am Freitag zu BMW gefahren um die Batterie messen zu lassen. Die sagten mir daß sie laut Testgerät noch "GUT" ist. Dürfte also nicht wieder vorkommen.
Heute morgen ging ich zum Auto und es ließ sich über die Zentralverriegelung nicht mal mehr aufsperren. Ich ahnte schon Schreckliches. Hab dann übers Schlüsselloch aufgesperrt (Seit einem Jahr das erste Mal wieder) und versucht die Karre zu starten. Aber es ging nicht mal irgendein Lämpchen an. Elektrisch tot - Null Saft. Und mit dem Starterkabeln brachte ich zwar die Birnchen wieder zum Leuchten, aber Starten war nicht mehr möglich (Golf3-Batterie mit sehr dünnen Starterkabeln, die nachher ziemlich heiß waren). Bin dann mit dem Smart meiner Freundin zu meinem Händler und dann sind wir mit dem Servicemobil zu meinem Auto. Nach Einbau der neuen Batterie war alles wieder in Ordnung. Zumindest siehts bis jetzt danach aus.

Trotzdem wars recht ärgerlich weil ich am Freitag 20 Euro dafür bezahlt hab daß mir gesagt wird mein Auto sei OK. Und 3 Tage später geht gar nichts mehr.....

Übrigens war die Uhrzeit weg - weil kein Saft. Ist sonst auch noch was zurückgestellt? Die Kilometer hab ich leider noch drauf ;-)

mfG,
Rob
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 17.02.2003, 12:22     #12
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Ich würde mal den Ruhestrom messen.
Bei vorher geladener Batterie und anschließendem Totalausfall kann es
eigentlich nicht nur an dieser liegen.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 18.02.2003, 08:20     #13
RobbieWilliams   RobbieWilliams ist offline
Junior Freak
  Benutzerbild von RobbieWilliams

Threadersteller
 
Registriert seit: 11/2001
Ort: D
Beiträge: 422

Aktuelles Fahrzeug:
320d
Kaum geladen...

Die alte Batterie wurde nur 45 Minuten geladen. Und der Meister sagte mir daß das öfter passiert. Wenn eine Batterie über den Jordan geht dann hilft auch das Laden nimmer viel.

Trotzdem: Wie mißt man den Ruhestrom? Kann ich das selber machen?

mfG,
Rob
Mit Zitat antworten
Alt 18.02.2003, 09:20     #14
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Also dann würde ich die Batterie an die Dose hängen, voll aufladen und dann weitersehen.

Den Ruhestrom mißt man durch Abklemmen des Plus-Pols und zwischenschalten eines Digi-Multimeters im Strom-Meßbereich. Aufpassen, daß man vom größtmöglichen Bereich (10A) sich runtertastet.

Der Ruhestrom sollte unter 100-200mA sein (BMW Vorgabe 50mA) bei normalen Einbauten.

Zündung an ist kein Problem, aber keinesfalls den Strom beim Starten messen wollen. Das hält das Meßgerät nicht aus.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 18.02.2003, 11:03     #15
M+M   M+M ist offline
Junior Freak
  Benutzerbild von M+M
 
Registriert seit: 01/2003
Beiträge: 256

Aktuelles Fahrzeug:
BMW X5 3.0 D
Hallo,
bei unserem Firmen X5D (1 Monat alt) ging auch nichts mehr am Freitag. Nur noch wildes Relaisklackern. Kann (darf) es daran liegen, dass die Standheizung 20 Minuten an war?
Bei einer neuen Batterie doch wohl kaum?!?

cu

Michael
Mit Zitat antworten
Alt 18.02.2003, 11:18     #16
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Die Standheizung zieht schon erheblich Saft, dies sollte aber unter den angegebenen Randbedingungen kein Problem darstellen.
Wenn allerdings noch unbeabsichtigt über Nacht ein Verbraucher an war (Innenlicht o.ä.) kann es bei lauer Batterieladung (Kurzstreckenbetrieb) schon der Grund gewesen sein.
Normal ist es aber nicht. Es kann aber auch sein, daß die Batterie nicht voll aufgeladen war (ab Händler) und in verbindung mit Kurzstrecke s.o.

Beim E36 gibt es eine Art "Standlüftung" oder so ähnlich, geheizt wird dabei aber nicht (habe diese nutzlose Feature). Kann man über Timer einstellen. Es wälzt dann 30 min die Luft um, soll wohl bei tiefen Temperaturen helfen, habe es aber bis heute nicht so ganz kapiert was es bringen soll.

In der Betriebsanleitung wird aber darauf hingewiesen, daß man es nicht mehr als 2x im Stand aktivieren sollte, da sonst die Batterie zu stark belastet würde. Im Winter bei verringerter Kapazität vielleicht zu heftig, und der nächste Startvorgang scheitert.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 18.02.2003, 12:33     #17
M+M   M+M ist offline
Junior Freak
  Benutzerbild von M+M
 
Registriert seit: 01/2003
Beiträge: 256

Aktuelles Fahrzeug:
BMW X5 3.0 D
Na dann werden wir mal eine neue Batterie beantragen. Da unsere Autos eh Dauerkunden in der Werkstatt sind, können wir das das nächste Mal so mitmachen.

Danke nochmal

cu

Michael
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:02 Uhr.