BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.02.2003, 10:22     #1
avi18   avi18 ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Ort: 1020 wien
Beiträge: 56
geräusche vordere felgen bereich

hi immer wenn ich fahre und dann bremse bis zum stillstand tauchen geräusche auf alsob der vordere spoiler am boden ist ist er aber nicht das kommt von bereich der vordere felgen kann das sein dass ein stein sich irgendwo verirrt hat da wo die bremsen sind und daher dieser geräusche?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.02.2003, 12:21     #2
Dezento   Dezento ist offline
Junior Profi
  Benutzerbild von Dezento
 
Registriert seit: 08/2002
Ort: Haltern am See
Beiträge: 1.011

Aktuelles Fahrzeug:
Nissan X-Trail(2,2LD) CBR6RR

RE-XX 1
Das könnte vieles sein hier mal Möglichkeiten !

1: Es könnte sein das dein Unterbodenschutz abgefallen ist und beim Bremsen sich unterbigt und anfängt zu schleifen! Das mal checken !

2: Es könnte deine Bremse sein das die Dreckig ist

3: Es könnte sein das ein Stein im Motorraum gekommen ist und auf dem Unterbodenschutz liegt und daher krach macht.

4: Es könnte sein das evtl. der Querlenker defekt ist allerdings sollte dieser auch Krach machen wenn man durch kleine Unebenheiten fährt.

Alles mal checken....... irgendwann wird es schon ne Lösung geben nur hier in der Theorie wird es keine geben
__________________
Bisaaa Explodierrrtttt.....
In diesem Sinne...
Dezento
--= The Autofreaks =-- --- Klein,Gelb + Arg Schnell... ---
--= R.I.P =-- ---
Mit Zitat antworten
Alt 10.02.2003, 18:40     #3
sam530d   sam530d ist offline
Junior Mitglied
  Benutzerbild von sam530d
 
Registriert seit: 01/2003
Beiträge: 10

Aktuelles Fahrzeug:
530d

HD-JM ***
Vordere Bremsklötze abgefahren??
Mit Zitat antworten
Alt 11.02.2003, 12:24     #4
avi18   avi18 ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Ort: 1020 wien
Beiträge: 56
nee

nee glaub nicht weil da im wagen nichts leuchtet ich meine im tacho
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:38 Uhr.