BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 28.01.2003, 11:40     #1
3er_man   3er_man ist offline
Senior Freak
  Benutzerbild von 3er_man

Threadersteller
 
Registriert seit: 08/2001
Ort: Kreis Böblingen
Beiträge: 866

Aktuelles Fahrzeug:
BMW E90

BB-
Leerlaufdrehzahl schwankt !

Hatte meinen 318i E46 Bj 05/1998 beim Händler, weil der Motor Falschluft ansaugte und deshalb die Lamdasonde die Leerlaufdrehzahl immer drückte.
Nun ist die undichte Stelle repariert aber die Schwankung gibt es immer noch, zwar nicht so extrem aber wenn ich anhalte und auskupple geht das Ding runter bis fast 500 Umdrehungen und rumpelt und wackelt.
Geht das wieder forbei oder ist die Lamda jetzt auch noch hin ?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 28.01.2003, 11:48     #2
Zwilling   Zwilling ist offline
Power User
 
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 17.127

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
Falls Du Pech hattest und der Lehrling die Reparatur durchgeführt hat, kann es durchaus auch passiert sein, dass der eine oder andere Stecker vergessen wurde und nicht mehr in der dafür vorgesehenen Buchse steckt. Manchmal findet man sowas durch eine simple Sichtkontrolle. Ansonsten ist die erste Massnahme eigentlich immer das Auslesen des Fehlerspeichers.

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten
Alt 28.01.2003, 12:00     #3
Cool Robbi_king   Cool Robbi_king ist offline
Junior Guru
  Benutzerbild von Cool Robbi_king
 
Registriert seit: 02/2002
Ort: D-89231 Neu-Ulm
Beiträge: 3.267

Aktuelles Fahrzeug:
BMW 328i E46 / Kawasaki 636C zx6r 05

NU-* ***
Ich würde auch erst mal schauen, dann zum Fehlerauslesen zu BMW fahren.


Gruß


Robbi_King
__________________
Freude am fahren!!!


Bimmers-Southwest: Für alle Ulmer und Umgebung ;-)
Userpage von Cool Robbi_king
Mit Zitat antworten
Alt 28.01.2003, 12:39     #4
Dezento   Dezento ist offline
Junior Profi
  Benutzerbild von Dezento
 
Registriert seit: 08/2002
Ort: Haltern am See
Beiträge: 1.011

Aktuelles Fahrzeug:
Nissan X-Trail(2,2LD) CBR6RR

RE-XX 1
Mhm..... ich tippe auf "Ventildeckeldichtung"

War bei meinem genau das gleiche ! Musste wegen dem Shit mehr als 10 mal in die Werkstatt ! Neues Steuergerät wurde angeblich verbaut etc. etc. ! Die Dichtung hat sich so verkantet das er dadurch falsch Luft zog aber kein Öl rauspressen konnte, somit konnte man auch ned erkennen das die Dichtung platt war......


Lass das mal Checken
__________________
Bisaaa Explodierrrtttt.....
In diesem Sinne...
Dezento
--= The Autofreaks =-- --- Klein,Gelb + Arg Schnell... ---
--= R.I.P =-- ---
Mit Zitat antworten
Alt 28.01.2003, 15:43     #5
baron-tigger   baron-tigger ist offline
Junior Freak
  Benutzerbild von baron-tigger
 
Registriert seit: 01/2003
Beiträge: 483

Aktuelles Fahrzeug:
M Roadster
Gleiches Problem beim Passat

Das gleiche Problem hat der Passat (BJ 1996 1600 cm³) meiner Eltern auch.
Dies tritt auf beim Starten (Drehzahl fällt kurz auf 500, steigt wieder auf 1000, fällt wieder und pendelt sich dann nach eineiger Zeit wieder ein.)und wie bei 3er_man beim Halten und auskuppeln.
Dazu werde ich den Wagen am Montag zu VW bringen.

Am Samstag war ich damit schin in einer anderen Werkstatt, die dann auch den Fehlerspeicher ausgelesen hat. Anzeige: "Es liegen keine Fehler vor."

Anschleißend haben wir nach Undichtigkeiten gesucht (Falschluft) - kein Fehler gefunden.

Mit dem Werkstättendiagnosesystem ließen sich aber nocht einige Punkte manuell abfregen (werden offenbar bei Fehlerspeicher auslesen nicht berücksichtig). Diese heißen bei diesem Diagnosesystem:

Motorelektronik Messwerteblock Anzeigegruppe 3
Darin enthlten:
-Motordrehzahl OK (wenn man lange genug wartet)
-Motorlastsignal OK
-Drosselklappenwinkel Soll: 3 - 4,5°; Ist: 9,0° !!!!!!
-Tasterverhältnis (Drosselklappensteller) Soll: 13 - 20%; Ist: 35% !!!!!!

Motorelektronik Messwerteblock Anzeigegruppe 6
Darin enthalten:
-Lernwert für Lambdareg. Leerlauf(Additiv) Soll: 0-0,6 ms; Ist 1 !!!!!!
-Lernwert für Lambdareg. Teillast (Multiplikativ) OK
-Lernwert (Leerlaufregler) OK
-Lernwert (Leerlaufregler) OK

Vermutung der Meisters in der ersten Werkstatt: Das elektronische Bauteil, das für die Drosselklappensteuerung zuständig ist könnte defekt sein.
Wird bei VW am Montag geprüft.

@3er_man: Lass mal hören wodran es dann endgültig gelegen hat. Haben wir ja da gleiche Probelm. Wie bei Punkt 1 von Anzeigegruppe 6 zu erkennen stimmt bei mir mit der Lambdaregelung etwas nicht. Könntest mit deiner Vermitung also garnicht so falsch liegen.

Ich werde das Ergebnis der Untersuchung posten.
Mit Zitat antworten
Alt 28.01.2003, 18:01     #6
Floho   Floho ist offline
Mitglied
  Benutzerbild von Floho
 
Registriert seit: 08/2002
Ort: A-1010
Beiträge: 57

Aktuelles Fahrzeug:
316i e46
...also bei mir treten diese Leerlaufschwankungen schon seit einiger Zeit auf. Ich hab mich aber nach erfolglosen Lösungsversuchen damit abgefunden (solange er nicht komplett abstirbt). Außerdem gibt sich das nach ein paar Minuten Fahrt von selbst. Es dürfte sich hier um ein weit verbreitedes Problem der 316er und 318er handeln.

ist zwar keinen Hilfe aber Du bist nicht allein

schau mal hier:
leerlaufproblem 316i e46 mj200
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:01 Uhr.