BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.01.2003, 10:28     #1
haasi320d   haasi320d ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Ort: D-65719 Hofheim
Beiträge: 13

Aktuelles Fahrzeug:
BMW 320 d Touring

MTK-MH
Mein 3er spinnt!

Hallo zusammen,

seit diesem Wochenende spinnt mein BMW 320 d Touring total:

- Blinker + Warnblinkanlage hat den Geist aufgegeben
- im Armaturenbrett wird angezeigt, das alle Türen offen sind,obwohl diese
geschlossen sind
- das Abblendlicht geht nicht auf Standlicht zurück, wenn man den Wagen
ausschaltet
- er springt nicht oder ganz schlecht an, und wenn dann nur nach langem Startversuch mit mehrmaligen vorglühen, egal ob der Motor warm oder kalt ist


Hat so was schon jemand von euch erlebt?

Es kann doch nicht an der Kälte liegen oder? Der Wagen steht die meiste Zeit, privat und geschäftlich in der Garage, und gewaschen wurde er auch die letzten 4 Wochen nicht.

Wäre schön was von euch zu hören!

Danke und Grüsse
__________________
haasi320d
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 13.01.2003, 16:04     #2
Joey   Joey ist offline
Mitglied
 
 
Registriert seit: 05/2002
Ort: D-22309 Hamburg
Beiträge: 65

Aktuelles Fahrzeug:
323CI E46
Hi!

Was sagt denn der BMW Dealer dazu?? Hast mal geguckt ob du vielleicht Mader Spuren im Motorraum hast? Diese Viehcher sind doch recht effektiv!!


Cya
__________________
BMW?...... Für mich immer wieder!
Mit Zitat antworten
Alt 13.01.2003, 18:23     #3
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
Man hat schon viel erlebt.
Am einfachsten wäre es natürlich mal den Fehlerspeicher auslesen zu lassen. Aber im ersten Anschein könnte hier ein defektes Kombi die Ursache sein. Als Interfaceschnittstelle für den K Bus und des Can Bus der Motorelektronik treffen hier alle Faktoren zusammen.
Also nicht lange suchen, erst auslesen lassen.
BMW ist diesbezüglich sehr kulant was GW für Kombis angeht.

Gruß IQ 150
Mit Zitat antworten
Alt 14.01.2003, 07:42     #4
haasi320d   haasi320d ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Ort: D-65719 Hofheim
Beiträge: 13

Aktuelles Fahrzeug:
BMW 320 d Touring

MTK-MH
Hallo,

vielen Dank für Eure Antworten.

Leider kann ich noch nichts näheres sagen, da das Fahrzeug heute beim Händler ist.
Nach meiner Schilderung des Problems, gab es nur ein großes Achselzucken.

Mal sehn was nun dabei herauskommt.

Ich halte euch auf dem laufenden.

Danke und Grüsse
__________________
haasi320d
Mit Zitat antworten
Alt 14.01.2003, 08:28     #5
Chaplin   Chaplin ist offline
Senior Profi
  Benutzerbild von Chaplin
 
Registriert seit: 04/2002
Ort: D-93055 Regensburg
Beiträge: 2.164

Aktuelles Fahrzeug:
BMW 520dA F10/ MINI One, 118i Cab., BMW R1100GS
Halt uns bitte auf dem Laufenden!
__________________
Gruß, Chaplin
always look on the bright side of life
Fat Lady
Userpage von Chaplin
Mit Zitat antworten
Alt 15.01.2003, 08:30     #6
haasi320d   haasi320d ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Ort: D-65719 Hofheim
Beiträge: 13

Aktuelles Fahrzeug:
BMW 320 d Touring

MTK-MH
Hallo,

ich habe gestern mein BMW aus der Werkstatt geholt.

Schuld an der ganzen Geschichte, war der Blinkerhebel, der ausgetauscht wurde.

Laut BMW Händler hat er falsche Werte an die Elektronic gesendet, was zu den diversen Fehlern führte.

Der ganze Spass sollte mich 64,95 € kosten (nur Rep. Kosten der Hebel würde auf Kulanz gehen), was ich aber nicht bezahlen wollte, weil ich der Meinung bin, das das meine Euro Plus Garantie abdecken sollte.

Mein Händler will sich nun darum kümmern, das dies auch übernommen wird, und im Zweifelsfall würden Sie mir die Rechnung zuschicken.

Naja auf jedenfall läuft das Auto wieder "wie geschmiert" und das ist die Hauptsache.

Mal sehen ob sich BMW bei mir meldet?

Danke und Grüsse
__________________
haasi320d
Mit Zitat antworten
Alt 15.01.2003, 08:36     #7
Zwilling   Zwilling ist offline
Power User
 
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 17.127

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
Re: Mein 3er spinnt!

Zitat:
Original geschrieben von haasi320d
und gewaschen wurde er auch die letzten 4 Wochen nicht.
Na, dann wirds jetzt aber höchste Zeit...

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten
Alt 15.01.2003, 19:44     #8
Joey   Joey ist offline
Mitglied
 
 
Registriert seit: 05/2002
Ort: D-22309 Hamburg
Beiträge: 65

Aktuelles Fahrzeug:
323CI E46
Tja es lebe die Elektronik im Auto!!!!
__________________
BMW?...... Für mich immer wieder!
Mit Zitat antworten
Alt 15.01.2003, 20:08     #9
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
So ist es. Liebe und Strom gehen oft seltsame Wege.
Oder auch . Wer viel misst misst viel mist.

Hauptsache du bist wieder glücklich.

Gruß IQ 150
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:50 Uhr.