BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.01.2003, 01:38     #1
Tomtronik   Tomtronik ist offline
Newbie
 

Threadersteller
 
Registriert seit: 01/2003
Beiträge: 3
Beim Kaltstart eigenartiges Verhalten

Habe einen 318I E46 mit M43TU Maschine, beim
Kaltstart habe ich das Problem, daß der Motor
zwar einwandfrei anspringt, jedoch nicht mit
erhöhter Leerlaufdrehzahl weiterläuft.
Er regelt sich gleich auf 900 U/min ein, als
ob er schon warm ist.
Beim sanften Gasgeben reagiert er mit teilweisem
Verschlucken.
Fährt man gleich los, passiert es oft, daß er
an der nächsten roten Ampel stehen bleibt.
Ein Neustart funktioniert einwandfrei.
Nach ca. 5 Minuten Motorlauf ist er stabil und
läuft mit ca. 1100 U/min Leerlaufdrehzahl.
Man kann unbegrenzt fahren, die Maschine läuft
spritzig nimmt gut Gas an und der Verbrauch liegt
bei 8,2-8,5 Liter.
Ich habe das Leerlaufregelventil bereits gewechselt,
jedoch kein grundlegender Erfolg.
Ich möchte den Lufttemperatursensor wechseln, weiß
aber nicht genau, wo dieser sitzt, bzw. ob ich den
selbst wechseln kann.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.01.2003, 16:16     #2
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
t-i-s sagt: Förderdruck der Kraftstoffpumpe prüfen (M43TU)
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 12.01.2003, 18:01     #3
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
Ich würde doch zuerst mal den Fehlerspeicher auslesen lassen. Dann kannst du dir evtl. die Suche nach der Ursache ersparen. Denn so sind das alles Mutmaßungen. Die 3 AW müsste dir das schon wert sein.

Gruß IQ 150
Mit Zitat antworten
Alt 12.01.2003, 18:45     #4
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
stimmt, fehlerspeicher auslesen ist eigentlich mein spruch ,sollte man immer als erstes machen.
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:02 Uhr.